Posez votre question Signaler

Netgear WGT624 v3 Plantage ?

gaby.91 47Messages postés samedi 1 mars 2008Date d'inscription 22 janvier 2010 Dernière intervention - Dernière réponse le 1 mars 2008 à 14:49
Bonjour,

J'ai un Netgear WGT624 v3 relié à mon modem D-link DSL 320-T et à 3 ordinateurs. Tout en DHCP et avec 3 adresses IP réservé pour chaque Ordi, Internet fonctionne. Jusque là tout va bien.

Puis j'ai ouvert quelques ports grâce à l'interface du routeur ("port forwarding") pour pouvoir laisser passer LimeWire ou Utorrent. Utorrent lui même me dit qu'ils ont bien été ouvert, et c'est partit pour le téléchargement.
Malheureusement, il est très long et en plus je n'ai plus accès à internet (impossible d'afficher la page etc...). On peut penser que le programme utilise alors tout le réseau et donc ne laisse plus la place à Internet d'où le blocage. 

Mais même lorsqu'on ferme ces programmes, Internet bloque toujours. Il faut alors débrancher le routeur et le remettre sous tension pour que tout fonctionne à nouveau.

Normal ? Plantage du routeur ? Saturation Du réseau ? Le routeur galère ?
Aidez moi svp
Merci
@ bientot
Lire la suite 
Réponse
+0
moins plus
Personne ne peut m'aider ?
Svp !
@+
Ajouter un commentaire
Ce document intitulé «  Netgear WGT624 v3 Plantage ?  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.