Recherche
Posez votre question Signaler

Les serveur emule ne fonctionne plus pourquoi [Résolu]

kertra - Dernière réponse le 16 juin 2013 à 18:58
Bonjour,a tous et a toute ça fait passer 2 mois que je telecharge avec emule 48 jusue la tous allais bien appart queque probleme avec des chevaux a troi mes ça ses regler .j'ai constater que emule etais pour telecharger j'ai regarder dans le fichier d'aide et j'ai comfigurer emule avec le fichier d'aide ça a fonctionner pendant 2 jour et depuis 20heure je suis sur mon clavier afin de trouver la solution a mon blem aucun serveur ne va ni ed2k ni kad j'ai d'esinstaller emule et j'ai remis les configuration de depart et ça ne va toujour pas j'ai verifier le pare feux et tout le reste aussi quequ'il ce passe je voudrais bien le savoir si vous voulez bien m'aider car ça commence a ma tapper sur le systeme lol
Lire la suite 
Réponse
+19
moins plus
rayane69780- 5 août 2009 à 17:41
j'ai big problème tout mes serveur ne marche pas
Répondre
Chouchouw- 11 oct. 2011 à 08:43
Mee too .. Mon emule ne marche plus ! Quand je veux telecharger de le Zic ca me met point d'interrogation rouge !! Jcrois qu'ils ont bloquer l'acces !! PFFF
Répondre
Ajouter un commentaire
Réponse
+8
moins plus
ben moi j'ai pas la réponse par contre j'ai le problème aussi!!!!
Si tu as réussis à le résoudre donne moi la solution!!!!
merci d'avance
Ajouter un commentaire
Réponse
+7
moins plus
c'est terminé emule ; seveurs fermés
Ajouter un commentaire
Réponse
+4
moins plus
tout d'abord bonjour a tous !
j'ai un probléme aprés une longue journée de recherche, de telechargement de logiciel et lectures de tous vos conseil consernant emule je suis toujours dans l'incapacité de l'utilisé !!!
Tous les liens proposé pour mettre la liste des serveurs a jour n'ont pas marché!
j'ai egalemen configuré ma live box et revu les paramétre du pare feu xp mai rien a faire alors soit j'y comprend vraiment rien soit j'ai un gros probléme et j'y comprend rien non plus!!!
aidé moi s'il vous plais!!
merci
Ajouter un commentaire
Réponse
+3
moins plus
excuser moi pour mes fautes de frappe ses parce que je suis crever revenos a nos moutons ya t'il quelqu'un qui puisse me donner un coup de pouce s'il vous plait
Ajouter un commentaire
Réponse
+2
moins plus
Ajouter un commentaire
Réponse
+2
moins plus
emule est en greve ou quoi ou il ce sont encore fait choper par les flics
eliess- 14 févr. 2011 à 12:43
chui pas d'accor avec toi
Répondre
Ajouter un commentaire
Réponse
+2
moins plus
Ce qui est étrange c'est que j'ai le même problème depuis un certain temps...
J'installe la MAJ du Xtreme Mod et là... plus rien ne marche (pas même KAD) !
Je réutilise l'ancienne version : tout est rentré dans l'ordre !
Si quelqu'un voit une explication à ce mystère...
ananon13- 16 juin 2013 à 18:58
Bonjour, Emulatorrrr 13 janv. 2010 à 22:11
Pourriez vous me donner la version de emule qui fonctionne svp car la version emule 0.50.a ne fonctionne pas. cdt
merci d'avance
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
es que je devrais en installer un moin ressent le 47c parce que moi je manipulais mieux emule jusqu'a maintenant allo quelqu'un est sur ecoute
Ajouter un commentaire
Réponse
+1
moins plus
no probleme j'ai trouver merci quand meme le pionner trouve toujour
jp- 2 mars 2008 à 15:37
j'ai exactement le meme beugue que toi mais moi c'est venu a causes coupure d'electricite pendant que je telecharger si tu a la solution merci d'avance
Répondre
tuyo- 2 mars 2008 à 22:59
les serveurs fonctionnent toujours. la majorité des prob viennent de upnp. il faut juste regarder si l'upnp est actif en bas à droite dans connection de emule. sic'est pas le cas, je ne connais pas de solution miracle vu que je n'ai jamais réussi à l'activer en manuel. tu peux forcer par un truc qui marche un peu mais le moyen vraiement efficace est de réinstaller émule sans oublier de supp emule dans prog files et de le réinstaller en croisant les doigts. sinon tu fais 1 restauration et une autre encore jusqu'à ce que ça marche. je pense que c windows qui perd la boul. (upnp est un truc du modem)
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
pour la Maj serveurs emule:http://serveurs.emule-french.org
INFORMATION: eMule est un logiciel libre, open-sources et légal. Certains sites internet malhonnêtes vous proposent de payer pour obtenir ce logiciel. Ces pratiques, en plus d'être des arnaques, vous conduisent à avoir une mule buggée et/ou aux performances limitées. Si vous êtes dans ce cas, vous devriez la supprimer et reprendre gratuitement la bonne version de l'installeur ici : http://download.emule-french.org/
liens utiles!
Salon officiel francophone d'eMule | Warez/piratage/pubs/SMS/Floods/AwayMsg prohibés | Régles du salon: http://regles.emule-french.org/ | Documentation: http://faq.emule-french.org | Forum: http://forum.emule-french.org | Configuration: http://config.emule-french.org | Dernière version 0.49c
Ajouter un commentaire
Réponse
+0
moins plus
bonjour je vous remet se commentair psk moi a chaque foi que je veut me connetcter et sa me fais nn il rencontre des probléme ou il et an mintenanc et j"etin mon ordi et je refait et se me refait le coup
Ajouter un commentaire
Réponse
+0
moins plus
allor s'ilvouplais si vous pouver resoudre se probléme
Ajouter un commentaire
Ce document intitulé «  les serveur emule ne fonctionne plus pourquoi  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.