Posez votre question Signaler

Pb arobase sur clavier [Résolu/Fermé]

matonnedu42 - Dernière réponse le 10 mai 2014 à 17:40
Bonjour,
g un pc fuji-siemens scaleo ms il n'y a plus moyen de faire l'arobase qui se trouv av la touche 0...... plutot génant!!! g tenté alt gr, ctrl et tout le reste et c négatif.... snif
Lire la suite 
Réponse
+39
moins plus
bonjour La toune,

la manip a faire est : ALT + SHIFT.

fait le une fois, la touche O se change en }
fait le une 2eme fois et la touche se transformera en @

a plus !

Silvers- 2 août 2012 à 11:47
Idem sur mon keyfolio .. pas de @ possible ... Une solution ? merci ;)
fotopo- 26 sept. 2012 à 19:38
moi pareil sur un clavier amarine impossible dactionner le arobase
Anny- 4 août 2013 à 12:11
Alt + 64 = @
Miura564 16446Messages postés dimanche 18 novembre 2012Date d'inscription 2 février 2015Dernière intervention - 4 oct. 2013 à 00:01
+1 Anny
nina- 10 mai 2014 à 17:40
merci pour lastuce je tador
Réponse
+7
moins plus
@bonjour je suis une mamie instalée au maroc depuis peu..je vient de m'equipée vista et rencontre le meme probleme je ne comprand pas bien la maneuvre ...j'ai essayer ctrl+shift mais !!! rien qu'une sonnerie d'alerte me disan non non non ???? peu tu m'eclairer merci

coccinelle1970 3Messages postés mardi 12 février 2008Date d'inscription 8 décembre 2010Dernière intervention - 8 déc. 2010 à 00:15
Tester sur PC Lenovo avec windows en italien

Shift+la touche 2 ( pas le pavé numérique ! )

:)
Réponse
+3
moins plus
salut,

pour avoir l'arobase, essaye en appuyant sur ALT (rester appuyer) et sur le pavé numérique tu tapes 64 qui correspond au code ascii de l'arobase. cette solution devrait fonctionner

Réponse
+2
moins plus
BONJOUR JE BIEN DE TROUVER LA SOLUTION.IL FAUT RESTER LA TOUCHE ALT GR ONFONCER ET APPUYER SUR L.AUTRE TOUCHE @.PUR MOI SA MARCHE.A BIENTOT/

Réponse
+1
moins plus
emma- 13 juin 2010 à 18:56
j'ai essayer mais ça ne marche pas
Réponse
+1
moins plus
Hello
j'etais moi aussi dans la galére avec un clavier DELL de PC
Model KB1421
j'ai creusé et trouvé la solution
il faut taper CTRL ALT et sur le chiffre 2

alors maintenant va savoir pourquoi ??
le principal et le résulta

@ +

Réponse
+1
moins plus
Moi il n'y a rien a faire, j'ai esseyer toute les techniques, impossible d'avoir un arobaz... quelqu'un pourait il m'aider, s'il vous plait ? désolé pour les fautes au passages..

Réponse
+0
moins plus
slt,
le clavier visuel me dit bien alt gr + 0 mais ça ne fonctionne tjs pas. mon clavier est bien en français france (g tout vérifié ds options régionales). alt gr +0 m'ouvre un fichier manual ke je n'ose pas supprimé... comment peut on faire pour changer les raccourcis clavier? suis pas pro en informatique mais ça m'intéresse. merci à tous

Réponse
+0
moins plus
Bonjour
pour te dépanner en attendant tu peux taper Alt+064 et tu obtiendras @
bonne journée transat--

La curiosité sur CCM n'est pas un défaut mais une qualité

Réponse
+0
moins plus
Pour écrire en arabe avec un clavier "normal" c'est la galère avec windows.
Je voudra une installation simple pour écrire en arabe avec mon clavier sans dépensai d'argent en plus.

J'ai trouvé ce site :
http://www.le-clavier-arabe.fr

mais je comprends rien à l'informatique

j'ai aussi essayé depuis ce site : http.arabeclavier.eu

qui peux m'aider ?

Kenza

Réponse
+0
moins plus
ààààààçamarchepasessayyetout

Réponse
+0
moins plus
faut mettre: alt gr pour le faire si ca marche pas tanpis!

Réponse
+0
moins plus
il faut fair copier coller

omega- 31 juil. 2013 à 21:24
cmt on fait pour coller copier
Miura564 16446Messages postés dimanche 18 novembre 2012Date d'inscription 2 février 2015Dernière intervention - 23 janv. 2014 à 16:18
CTRL+C CTRL+V
Réponse
+0
moins plus
Ça ne marche pas avec mon clavier AZERTY. Je fais toujours un copier-collé

Réponse
-1
moins plus
Salut,
Si vraiment tu arrives pas à trouver une solution, tu as le clavier visuel :
Sous vista Menu demarrer, accessoires, option d'ergonomie, clavier visuel
Sinon je ne vois pas où est le problème
Cordialement
xxxATAxxx

Réponse
-1
moins plus
bonjour il suffit de faire
ctrl+shift

et ton accolade redeviens arobase

a l inverse si tu veut l accolade tu refait ctrl+shift et magie tu a ton accolade tant detester !

voila en tout cas chez moi ca marche .....je suis sur xp sp3 professionnal version anglaise ........
a++++

CASCAD007- 3 oct. 2013 à 23:57
je ne parviens pas a ecrire % EN ARABE PARexemple 85%
Ce document intitulé «  pb arobase sur clavier  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.