Signaler

Wifi windows vista free boxv4 avec carte [Résolu/Fermé]

Posez votre question prétakraké 6Messages postés samedi 16 février 2008Date d'inscription 16 février 2008 Dernière intervention - Dernière réponse le 16 févr. 2008 à 19:14 par Utilisateur anonyme
Bonjour,

j'ai 1 Freeboxv4, 1 ordi Acer et Windows vista, 1 carte wifi reçue il y a3 jours ...et depuis je rame pour me connecter en wi, je n'y suis toujours pas arrivée.
ça partait d'une bonne résolution : laisser internet en filaire au fiston et moi "weber tranquillou" avec mon nouvel ordi portable équipé wifi ( tu parles !!)
Pourtant j'ai configuré la Free, le routeur ,je vois mon réseau (signal excellent) mais lorsque je veux y accéder,l'ordi me dit "cet ordinateur a été déconnecté manuellement de "le nom de mon réseau"" ce qui empêche toute connexion automatique.
Ok mais il ne me propose pas comment remettre tout en automatique; et moi je ne sais pas ce que j'ai bien pu faire pour déconnecter. manuellement cet ordi !!!!
J'ai fais quelques manip dans la configuration = mais a priori zéro, voir parfois j'ai tout planté...même la ligne filaire.
Bon si je trouve pas ,je vais vraiment finir par péter un câble...ou tout jeter par la fenêtre....non! ça coûte trop cher un ordi...

Merci à tous ceux qui voudront bien se pencher sur mon cas...
Ah!!! au fait je suis du genre très très nulle et je comprends vite mais fô m'expliquer longtemps avant ....par des mots que suis capable d'appréhender et qui me parlent.
Utile
+0
plus moins
http://www.commentcamarche.net/faq/sujet 7782 configurer sa connexion wifi avec windows vista

bonjour

la cle wep est normalement collée sous le routeur
la taper en majuscule et sans espaces
Utile
+0
plus moins
bon , me voilà , j'ai cherché un peu partou, ma clef est une clé WPA, je fais quoi ???
Utile
+0
plus moins
une clé wpa c est toi qui l invente il me semble
la wep est collee sous mon routeur sagem/toi c est peut etre sur le coté??

elle vient d ou ta wpa??
tu connais l adresse d acces a ton routeut?
moi pour ma sagem c est dans la barre d adresse principale:

192.168.1.1 enter puis mots de passe
admin
admin
ok

et la tu trouves differentes rubriques :wifi tv internet ouvertures de ports controle parental changer le canal radio
etc''
quand tu initialises une nouveauté je crois qu il fo faire un redemarrage de la box pour initialiser
sa memoire flash.normalement le routeur te le propose

ton adresse routeur est inscrite dans ta doc routeur
Utile
+0
plus moins
bon, bon je comprend pas tout,,
mais je vais essayer, j'ai mon adresse routeur Free 192.168.0.254, mon adresse routeur pour mon ordi est 192.168.0.10, mais je ne sais même plus où retrouver ce petit monde sous vista pour pouvoir changer quelque chose....

sur Free il me prosose une clef wep ou une cle wpa (cle plus sécurisante!!!) je vais changer pour voir si ça marche, car maintenant l'ordinateur me dit qu'il ne détecte pas le routeur !!
Utile
+0
plus moins
dans ton routeur en tapant son adresse en haut de page
plus les codes d acces:admin admin ok

et le lien transmis en un est pour t aider a configurer le wifi sous vista
en general ce lien est operationnel pour tous

essaies ca pour ton adresse routeur:
demarer
dans executer tu tapes :cmd
dans le tableau noir tu tapes ipconfig et tu envois
normalement tu obtiens l adresse passerelle entre l ordi et le routeur
cela en etant relié par cable ethernet car le wifi n est pas operationnel
Utile
+0
plus moins
ca marche j'ai changé la cle de wap en wep et suivi instructions .....merci MERCI!! mille fois merci sauf qu'il m'a enlevé la connxion par fil!!
Utile
+0
plus moins
essaies de relancer le cd d installation du routeur

ou avant vas dans le gestionnaire de perpherique
demarer
panneau de configuration
dans la zone de recherche en haur a droite tu tapes :
gestionnaire de peripherique
et la tu double cliques sur ce qui pourrait se raporter a la liaison filaire
tu regardes s il n y a pas un point d exclamation
si oui tu clic droit dessus et tu regardes ce que windows propose:
mis a jour
reparer
demarer


Utile
+0
plus moins
bon,
pour l'instant l'accès wi-fi fonctionne
et j'ai rien trouvé (en ce qui concerne la liaison filaire) qui pourrait correspondre à ce que tu décris plus haut,
et vu ma très grande méconnaissance du sujet, je vais arréter là (on verra si l'accès par fil pose un problème ultérieurement) ,
comme on dit chez moi : "mieux vaut laisser son enfant morveux que de lui arracher le nez"
et comme je risque encore d'empirer la chose, je vais m'arrèter là;
je te remercie pour ton assistance pertinente : BRAVO
Utile
+0
plus moins
oki
sinon carte reseau:la ta wifi et l autre ethernet
ou peut etre en port usb si ta liaison filaire est avec un adaptateur????

ou coup de fil a ton assistance eux connaissent bien ca
la se montrer tres gentil sinon ils te balladent

voila et bonne route
Utile
+0
plus moins
pas de port USB
mais je verrai avec l'assistance en ligne je suis d'un naturel jovial et en plus je sais me montrer gentille et diplomate quand il faut,
mais avant je vais laisser tomber la pression que je me suis mise (j'ai vraiment criser!!!)
pour installer cette carte wifi et me connecter depuis mercredi après midi!!!!
à savoir que quand même je travaille à l'extérieur de chez moi la semaine.

MERCI bonne continuation à toi, tu fais fais un très bon GPS......

Je résume pour les néophytes comme moi, qui ont une vieille FreeV4 et acheté une carte wi-fi chez Free
pour le routeur choisir la clef WEP bien noter le code 10 éléments = lettres majuscules et chiffres, et SURTOUT ne pas opter pour l'autre clef proposée par Free.
débranchée ( une fois) la Free ; rebranchée pour l'initialisation.
puis donner à l'ordinateur le nom de la clef notée, et l'accés à la wifi marche enfin!!!

BON COURAGE A TOUS
Utile
+0
plus moins
merci et kenavo

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !