Posez votre question Signaler

Problème de réception TNT pour M6, W9et NT1 [Résolu]

quiqué26 1Messages postés vendredi 15 février 2008Date d'inscription 15 février 2008 Dernière intervention - Dernière réponse le 23 déc. 2012 à 12:09
Bonjour,
Comme certain d'entre vous, j'ai moi aussi des problèmes de réception TNT
J'habite La Motte de Galaure (26) un petit village situé non loin de Roman, et j'ai installé un décodeur TNT il a de cela trois semaines.
Je reçois parfaitement toutes les chaines sauf M6, W9 et NT1.
La semaine dernière, pedant quelques heures seulement j'ai pu recevoir ces chaines. Depuis plus rien.
y 'aurait-il un problème d'emetteur
Merci de votre aide,
à bientôt.
Lire la suite 
Réponse
+23
moins plus
C'est normal que ces 3 chaînes soient sur la même fréquence et canal, ici sans décalage. Tu as vérifié toutes les caractéristiques de ton antenne comme son gain, sa bande passante, sous oublier la qualité du câble et des connexions
quiqué26- 16 févr. 2008 à 19:53
Salut Thomas,

En ce qui concerne les caractéristiques techniques de l'antenne:
marque Castorama
Antenne UHF Large bande
Canaux 21 à 69
Gain 9.5 à 15 db
Fréquence 470 - 872 MHZ
impédance 75 ohms
60 éléments
Antenne compatible TNT

Le cable est neuf

@ +
Répondre
buzzz- 3 janv. 2012 à 10:12
salut,
désolé mais il fallait fuir cette marque
le sav est incompetent et les produits sont pas chers mais de mauvaise qualité....
Bon courage
la prochaine adresse toi à de vrais marques (des fois il vaut mieux payer un peu plus cher....)
Répondre
sav- 3 janv. 2012 à 10:38
les antennes sortent souvent d'une même usine de production, mais avec un parcours commercial differend .. simple changement de référence ou autre emballage ... = meme antenne, vendeur du coin, grande surface, brico, multimedia ..
Répondre
cailen1213- 18 mars 2012 à 12:08
Salut, j'ai le même problème depuis hier, normalement ces 3 chaînes marchent bien mais la plus rien, alors si vous pouviez m'aidez car ce sont comme par hasard mes 3 chaînes favorites.
Répondre
Ajouter un commentaire
Réponse
+3
moins plus
Je voulais dire M6, W9... !
Moi, chez moi, ce multiplexe est bien mieux reçu que les autres , et j'ai lu que c'est très souvent le cas...Les moins bien reçues sont en géréral Fr2, Fr3....
En ce qui concerne les antennes, la plupart sont censées aller du 21 au 69, mais elles sont FAIBLES sur les canaux supérieurs !
Les antennes fabriquées POUR la tnt sont bonnes sur toute la gamme...
Je ne suis pas un pro, simplement quelqu'un qui a la TNT depuis ses débuts en France ( EMETTEUR MARSEILLE/POMEQUES) et qui a réglé les décodeurs, graveurs...de pas mal de gens dans mon coin, sans problème "a priori"....
C'est tout ce que je peux dire, sauf d'aller voir sur "cyberbricoleur.com" forum "électroménager", il y a des pros !
Bonne soirée,

Cdt,
@+

PS: une bonne antenne : WISI 21/69 ( env 70€ non posée, évidemment !)
PS' : je n'ai pas d'intérêts chez WISI !
Ajouter un commentaire
Réponse
+2
moins plus
Si problème d émetteur voir directement avec le diffuseur, et comme 99 % des cas, c'est un problème de réception ou d'installation

Ensuite et il faut vérifier tous les éléments de l'installation de réception et voir si elle est à niveau avec les contraintes particulières imposées par la diffusion de la TNT, après s'être assuré que l'adaptateur n'est pas à l'origine du dysfonctionnement, mais il semble dans ce cas qu'il n'est pas en cause .. Lisez attentivement le tutoriel consacré aux défauts de réception : http://www.zonehd.net/forum/viewtopic.php?pid=64751#p64751
quiqué26- 16 févr. 2008 à 18:48
Merci Gilles de ton aide.

Je suis allé le site que tu m'as conseillé, mais le problème reste entier.
M6, W9 et NT1 on le même canal (54) et la même frequence (738). Comme il est indiqué sur le site j'ai modulé la fréquence mais l'intensité de la fréquence reste à 48 % contre 68 % en moyenne pour les autres chaines.



Salut.
Répondre
gil- 3 janv. 2012 à 14:05
sur le R4 ces 3 chaines sont sur la même fréquence donc sur le meme canal c'est ca la TNT, relie bien les protocoles d'aide au diagnostic en cas de non fonctionnement partiel
Répondre
quiqué 26- 4 janv. 2012 à 18:45
merci, mais le problème datait de 2008, depuis nous avons installé une parabole, car nous sommes a proximité d'un champ ce qui perturbe les fréquence hertziennes
Répondre
rromainn- 25 avril 2012 à 22:49
salut moi j'ai un autre probléme mon fils a touché au reglage et mon decodeur n'affiche plus que les chaines belges et la recherche automatique ne trouve plus que ces chaines .
je ne sait pas quoi fair pouvez vous m'aider s'il vous plait
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
Salut à tous,
Étant moi même non loin de Romans, et pour répondre à la question de quiqué26, il y a effectivement un problème sur l'émetteur TNT du Mont Pilat...
Je recevais la TNT depuis un certain temps déjà, TNT HD compris, et depuis presque 2 - 2,5 mois quelques chaines ne sont plus disponibles. Parfois celles-ci fonctionnent de nouveau mais cela ne dure jamais très longtemps.
En regardant les logs de vlc, j'ai constaté des interruptions et des erreurs de flux de ladite source.
J'ai donc demandé à un ami de Lyon utilisant le même émetteur de vérifier et il m'a confirmé le même problème.
Cela n'engage que moi mais je pense que l'émetteur est en rade, la neige n'aidant pas les équipes de secours...
...En espérant qu'avec la réparation, le signal du multiplex défectueux ne soit pas de moins bonne qualité qu'avant !
En passant...- 26 févr. 2010 à 01:27
...
MdR !
Z'avais vu le mois mais z'avais pas vu l'année !!!! Suis confus !
Après 2 ans, réouverture en grande pompe du topic ! MdR
C'est drôle de voir comme l'histoire se répète...
...
Désolé pour le dérangement.
...
Répondre
mamour76- 3 mars 2010 à 21:28
bonsoir,
moi aussi depuis quelque temp je ne recoie plus m6 w9 nt1
je suis dans le 76 prés de bolbec
es ce que quelqu un a une solution
merci pour vos reponces
Répondre
gil- 3 mars 2010 à 22:00
il faut identifier les causes, puis appliquer les solutions en fonction du probleme exact rencontré :
http://www.commentcamarche.net/forum/affich-16468938-ameliorer-reception-tnt
Répondre
Thierry- 4 janv. 2012 à 16:55
Après avoir galéré pendant des mois, début 2011, j'avais acheté fin juin un amplificateur de signal, et depuis 6 mois je recevais à nouveau toutes les chaines de la TNT. Hé bien, depuis 3 soir, patatras les 3/4 des chaines recommencent à décrocher. Cette TNT est un véritable scandale ! Et aucun journaliste, aucun homme politique, pour le dénoncer ! Le véritable progrès serait le retour à l'analogique, au mois là, la qualité de l'image était constante.
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
Salut TNTAX,

Support gratuit :
SAV AKIRA Europe

Tel : 00 800 800 25472 (numéro vert international gratuit)
ou au 02 40 59 37 38 (prix d'un appel national).

Email: sav-akira@akiraeurope.com

Il te reste à leur demander une nouvelle version du firmware ou la solution. Je ne pense pas que cela vienne de ton antenne.
@+
Alain
Ajouter un commentaire
Réponse
+1
moins plus
Yep


Merci bien alain j'ai posté sur le site du fabricant dans un topic consacré a mon décodeur
j'y demande si il ya une mise a jour, j'en doute car j'en trouve d'autres pour d'autres décodeur mais pas le mien, bon on verra...
Etant quasi sur que c'est pas un défaut de l'installation, j'opterai pour une mauvaise émission relative a des réglages du "tout au numérique" enfin j'espère je sais pas
Si quelqu'un d'autre a une idée...

merci en tout cas
Ajouter un commentaire
Réponse
+0
moins plus
Merci Gilles de ton aide.
Je suis allé le site que tu m'as conseillé, mais le problème reste entier.
M6, W9 et NT1 on le même canal (54) et la même frequence (738). Comme il est indiqué sur le site j'ai modulé la fréquence mais l'intensité de la fréquence reste à 48 % contre 68 % en moyenne pour les autres chaaines.

Salut.
Ajouter un commentaire
Réponse
+0
moins plus
Les caractéritiques du râteau sont tout à fait adaptés à la TN,T si le cable est de type 17 ou 19 Vatc c'est parfait. C est donc que le R1 qui pose problème et la cause pourrait être un signal trop faible ou interféré ... Il ne reste plus qu' a essayer avec un preampli UHF de mât canaux 21 à 69. Les voisins ont-ils les mêmes symptômes.. et à propos sur quel émetteur es-tu..
quiqué26- 16 févr. 2008 à 20:52
Je ne sais pas si les voissins ont le même problème.

L'antenne est orientée sur le mont Pilat.
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Bonsoir...
Avant d'investir, repassez 2 ou même 3 fois par les réglages d'usine en faisant des RAZ....
Cela suffit très souvent à régler ce genre de pbs...
Cdt,

@+
quiqué26- 17 févr. 2008 à 13:49
Salut poupougne,

Ce matin j'ai effectué 3 RAZ. Maintenant la qualité de l'image de TF1 est assez mauvaise (image saccadée) et le scan auto na pas mémorisé ke canal 54 correspondant à M6, W9 et NT1.

@+
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Voir aussi la zone de couverture de l'émetteur, multiplex R4, pour le Mont Pilat : http://www.towercast.fr/carte_pdf/LYON%20-%20Mont%20Pilat%20R4.pdf
quiqué26- 17 févr. 2008 à 20:28
Si je regarde bien, mon village se situe dans la zone rouge de la carte, donc canal 82 n'est-ce pas ?
Si c'est bien cela,problème, puisque les cannaux de l'antenne vont de 21 à 69.
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Re....
Il faut savoir que les antennes "lambda" sont souvent faibles sur les canaux supérieurs ( 50...69), ce qui expliquerait votre problème, mais ce peut être autre chose... Votre antenne est-elle prévue pour la tnt ?

Cdt,
A suivre.....
@+
quiqué26- 17 févr. 2008 à 19:57
oui, l'antenne est compatible TNT, les cannaux vont de 21 à 69
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Re..la plupart des antennes couvrent les canaux 21....69, mais en réalité, si elle ne sont pas plus ou moins "spéciales tnt", elles sont faibles.... La vôtre est-elle POUR la tnt ou vous fiez-vous au fait qu'elle couvre de 21 à 69 ?
Si elle est POUR la tnt, alors, je ne sais plus, désolé !
PS: l'émetteur TNT est-il dans le même axe que l'antenne hertzienne dont vous dépendiez ? Il peut falloir la ré-orienter !

A suivre...
Cdt,

@+
Ajouter un commentaire
Réponse
+0
moins plus
...
Je n'ai pas connaissance qu'il existe une canal 82 qui soit utilisé, ni connaissance de votre zone rouge sur une carte.quelconque.....
Je ne suis pas un pro, juste un utilisateur avec un peu d'expérience dans ma région ( 13430 EYGUIERES)
A mon avis, vous devez pouvoir recevoir toute la tnt, car M6, W9...émettent assez puissamment : si vous recevez FR2, FR3..., le signal devrait être encore meilleur pour M6, mais bon....?!
Et pour l'axe de l'émetteur ?

Cdt,

@+
Ajouter un commentaire
Réponse
+0
moins plus
M6 W9 et NT 1 sont sur le même multiplex R4, canal 54, pour quelle raison M6 devrait être plus fort...!!!!!!!!!!!!!!! si elle fait du 21 à 69 elles sont forcement pour la TNT... !!
Ajouter un commentaire
Réponse
+0
moins plus
En TNt les pros et les amateurs connaisseurs s'expriment en terme de multiplex R x en pas en terme chaine xyz. Les antennes UHF21/69 ont une pente de gain optimum sur les canaux autour du c 50 avec redescente très contenue sur les derniers canaux, ex 69. Le gain le plus faible est sur les premiers canaux, 21 .
Ajouter un commentaire
Réponse
+0
moins plus
Bonsoir,

Je viens d'envoyer un message à TDF car j'ai le même problème. Je vous tiens au courant dès que j'ai la réponse.
Cordialement,
Ajouter un commentaire
Réponse
+0
moins plus
Bonsoir

J'ai le meme soucis que pegdek qui a posté sur tomguide qui dit:

Depuis quelques jours, ça ne le faisait pas avant, on ne capte plus les chaînes M6,NT1 et W9 à partir de 20h15,20h30 alors que le reste de la journée, ça fonctionne parfaitement et qu'après 23h30 00h00 on capte à nouveau. D'où vient ce problème et comment y remédier?

C'est exactement ce qu'il m'arrive et j'ai fait des raz en vain.

A ceux qui me réponderons que ça vient de mon installation
je pose une question d'avance, si c'est cable qui s'oxide est-ce possible qu'il brouille seulement la réception de M6 W9 et TN1 ???
L'antenne n'est pas mal orientée car tout fonctionnait nikel depuis neuf mois

En parcourant les posts je suis tombé sur beaucoup de cas ou ces chaines n'étaient pas reconnues a l'installation.

Ce n'est pas mon cas !!!je les avez avant, du coup si on peux m'expliquer sa serait relaxant...

SOS SOS SOS
roger- 3 juil. 2011 à 12:47
bonjour j'ai la mème chose que vous depuis le 2juin a partir de 22hs jusque 00h00 ensuite ca fonctionne parfaitement dans la journée pas de probléme 'les voisins n'ont pas ce probléme avant 22hs j'ai toutes les chaines j'aimerai trouver une solution la télévision numérique francaise a fait des recherches chez eux il n'y a pas de problémes
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour

bon ben sa déconne toute la journée aussi, en permanence quoi !

Alain mon décodeur est un akira HSB-B18U je n'arrive pas a trouvé la mise a jour, je doute qu'elle existe

http://www.akiraeurope.com/fr/Supp/Telechargements/

votre problème était il similaire au mien ? aviez vous les trois chaines auparavant ?
rastabigod- 3 mars 2011 à 16:43
bonjour, j'ai exactement le meme probleme que toi Tntax, et j'ai cherché des mise a jour et il n'en existe pas non plus!! J'ai ce pb depuis quelque mois mais desfois je retrouve les chaines par trés mauvais temps.
en revanche j'ai eu un probleme de son avec TF1, je n'avais que l'image, la solution a été de changer le décaudeur et tout est redevenu normal. J'aimerai que la solution a mon nouveau probleme ne soit pas la meme car ça va commencer a faire chere s'il faut en changer tous les 4 matin!!!!
Merci pour vos future solutionsssss
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour "quiqué26"
Tu n'est pas le premier à être dans ce cas car moi non-plus je ne capte pas M6 ,W9 et NT1 .
-Première possibilité :
Tu est situé dans un bled paummé donc qui ne capte pas beaucoup car M6 ,NT1 et W9 sont du même groupe donc sur la même fréquence .
-Deuxième possibilité :
La mise à jour a été mal éffectuée donc il faudrait refaire une mise à jour .
-Troisième posssibilité :
Tu as un décodeur défectueux ou de basse qualité .
à+
Ajouter un commentaire
Réponse
+0
moins plus
salut quéqué moi je suis de st uze dans le 26 et j ai le même probleme depuis quelque mois je suis dans l incapaciter de recevoir ces trois chaine m6 w9 nt1 si quelqu un a un e solution merci
gil- 23 déc. 2012 à 12:09
toujours la même reponse: faire appel a une antenniste pour mettre l installation TNT a niveau (dans les normes) ou si bricoleur appliquer les 2 procedures d'assistance disponibles via google sous:

" aide diagnostic reception TNT "
Répondre
Ajouter un commentaire
Ce document intitulé «  Problème de réception TNT pour M6, W9et NT1  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.