Signaler

Comment activer l'éditeur de registre??? [Résolu/Fermé]

Posez votre question ismo2p 33Messages postés vendredi 8 février 2008Date d'inscription 19 mai 2008 Dernière intervention - Dernière réponse le 14 nov. 2017 à 06:40 par fane
Bonjour,
ge n'ariv pas à entrer dans la base de registre; lorsque je fais "regedit" le message suivant apparait "LA MODIFICATION DU REGISTRE A ETE DESACTIVEE PAR VOTRE ADMINISTRATEUR" g sais k c 1 virus ki l'a causé; mais g vdrai savoir cment le réactiver????
merci
Utile
+3
plus moins
modifier à 0 (zéro) la clé de registre suivante :

HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\System\DisableRegistryTools

solution trouvée sur http://dev-nico.blogspot.com/2010/01/re-activer-ledition-du-registre.html
fane- 14 nov. 2017 à 06:40
grand merci a vous
je n'ai plus de soucis avec regedit cette operation a un tres bon succes
merci et bonne continuation *
cordialement
Répondre
Utile
+0
plus moins
Salut,

et si tu te logues en administrateur ?
Utile
+0
plus moins
oui b1 sur!
Utile
+0
plus moins
T'es trop débile!
Utile
+0
plus moins
. . .
Utile
+0
plus moins
salut!
moi o6 g le mêm blm mêm si chui loguée en admin et po slment la modification du registre mêm le gestionaire des tâches est disactivé alor ki px m'aider svp
configuration win xp 2007
internet explorer 7.0
et merci à priori
kowaki- 8 mars 2008 à 20:46
allez a :(demarrer/executer,ecrivez:gpedit/allez a configuration utulisateur/modele d'administration/system/option+ctrl+alt,puis vous allez trouvez gestionnaire des tache et klik sur lui
Utile
+0
plus moins
merci fréro je vai essayé com mm
Utile
+0
plus moins
mai je telecharge koi ya bcp de choses la bà et dapré mes modestes connaissances ubuntu est une version de unix!!!!
alor là jai ri1 pégé
et merci à priori
Utile
+0
plus moins
slt
moi aussi j'ai le mm problème pr l'éditeur de régistre qand j tape regedit on me dit que mn editeur de régistre a été desactivé j suis allé sur l site ubuntu mais j ne sai qoi telecharger . je n'arrive mm plu a accedé a mn yahoo mail
Utile
+0
plus moins
merci d l reponse mai jai essayé on m dit q windows na pa trouvé gpedit et on m dit d verifir correctement si jai bien etré l mot et d ressayer a noouveau
Utile
+0
plus moins
quand je veux activer l'editeur du registre en suivant les étapes:démarrer-executer-ecrire(regedit) , le message suivant parrait:l'E.R a ete désactivé par votre ordinateur.
veuillez me donner une sollution s v p .merci N fois
Hamster 6737Messages postés jeudi 16 juin 2005Date d'inscription ContributeurStatut 3 février 2016 Dernière intervention - 19 mars 2008 à 08:30
Il faut te loguer en tant qu'administrateur...
Utile
+0
plus moins
salut
me revoilà
j'avai le mêm problème mais ça y est c'est fini tout est réglé en installant l'utilitaire anti-spy qui est :"" spybot""
ça vérifie et corrège tous le défauts du registre aussi il sert à lutter contre les spy allez vous n'avez qu'à le télécherger et l'nstaller c'est garanti
n.b: il s'agit d'un logiciel free mise à la portée de tous le monde
j'éspère que cela vous sera utile comme c'est le ces pour moi
allez n'hésitez pas à l'utiliser
voici un lien pour le télécharger:
http://www.01net.com/...
et salut ! :)
Utile
+0
plus moins
quand elle affiche un message qui dit " les modification de registre et desective " ---------------------------------------------
1- si pas un virus
2- si pas un ereur de system ------------------------------------------------- mais le registe de base de donne et desective -------------------------------------------------------comment active ----------------------------------voila la solution avec -----raoul-l---------------------------------------allez ver execute > tapez> gpedit > model administration > system > double clic > voila > active l'editeur de registre ....................fin merci
khedija 36Messages postés lundi 18 février 2008Date d'inscription 26 mai 2010 Dernière intervention - 14 juil. 2008 à 01:29
salutt!
tou à fait juste mais tu dois taper gpedit.msc et aprés modèles d'administration puis système enfin clik sur empécher l'aceés aux outils de la modifications du registre puis choisir/cocher non configurer ou désactiver mais pas activer.
ou bien tu paux procéder commme suit:
"Panneau de configuration->Outils d'administration->Services".
Chercher le service "Accès a distance au Registre" et activer son démarrage automatique.
Utile
-1
plus moins
bonjour
ra le bol
tien prend : http://www.ubuntu-fr.org/telechargement
puis tu le grave sur un cd tu reboot ton ordi et tu install

la il y a plus de bléme de registre ou d'admin ect . . .

sinon prend au moins Firefox non parce que IE . . .

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !