Problème HTTP 400 Requète incorrecte [Fermé]

Céline26 - 8 févr. 2008 à 12:19 - Dernière réponse :  hahaha
- 27 juil. 2015 à 19:13
Internet / Réseaux sociaux Posez votre question Signaler Répondre au sujet
Bonjour,j'ai moi aussi un problème de http400.Lorsque je veux accéder à un site Web,la page m'affiche http 400 Requète incorrecte.J'ai tout essayé pour régler le problème et je n'y arrive toujours pas.Là,je craque.Si quelqu'un pouvait me venir en aide,ce serait très sympas de sa part.Merci d'avance.
Afficher la suite 

50 réponses

bentux 455 Messages postés mercredi 20 décembre 2006Date d'inscription 11 juillet 2008 Dernière intervention - 8 févr. 2008 à 13:53
+9
Utile
1
Salut,
As tu vérifié dans Outils/Options Internet/Connexions que tu n'utilise pas de Proxy. Si ce n'est pas le cas apuis sur la touche Windows + R ensuite cmd puis Entrer puis tappe la commande Ipconfig. Donne moi le resultat de cette commande.
Cette réponse vous a-t-elle aidé ?  
xxjessyxx 1 Messages postés mardi 3 janvier 2012Date d'inscription 3 janvier 2012 Dernière intervention - 3 janv. 2012 à 21:07
bonjour moi aussi jai se probleme pouvez vous maider jai le resultat??
que dois je fair??
Andromède - 1 nov. 2008 à 00:18
+9
Utile
6
Bonjour,

j'ai eu le même problème pendant plusieurs jours: message "problème HTTP 400 Requête incorrecte" dans Internet explorer lorsque j'essayais de me connecter à Hotmail. Après avoir lu les conseils sur ce forum je viens de supprimer le contrôle parental (dans mon cas: Windows Live OneCare): ça marche!
Pour y arriver: Démarrer -> Panneau de configuration -> Ajout/Suppression de programmes. Dans la liste des programmes, supprimer Windows Live OneCare. L'ordinateur doit être éteind puis redémarré pour que la suppression soit effective.
--> Je peux à nouveau lire mes Emails et me connecter à Facebook :-)

Andromède
Cette réponse vous a-t-elle aidé ?  
Bonjour bonjour...



Voila moi aussi j'ai le probleme http400 sur internet explorer. et quand j'utilise google chrome le message bad request s'affiche peu importe le site je ne sais pas quoi faire. La solution que tu propose n'a pas fonctioné chez moi en a tu une autre ?



Merci merci j'atends ta réponsse
lulu-love-bianca - 13 févr. 2012 à 17:12
Mais moi sur mon ordi j'ai pas ce programme comment je fais a tu une autre

Merci d'avance andromède .......
je ne c'est pas vraiment si j'ai Windows live OneCar .. Car je ne suis pas trop informatique ..comment on peut savoir si on l'a parceque , il y a juste les MDp de controle parental qui s'affiche & c'est tout ..
Bjour,

après avoir tout essayé, installé Firefox (même problème qu'avec Chrome) j'ai procédé comme suit :
- désinstallé Chrome, Firefox et autres logiciels non indispensables
- téléchargé et lancé adwcleaner (suppression de logiciels indésirables)
- A l'aide de CCleaner, j'ai nettoyé l'ordi et la base de registre (faire plusieurs nettoyages de la base de registres afin de tout nettoyer correctement)
- réinstallé Chrome
Tout est rentré dans l'ordre
Bonjour aider moi pour de bloque mon face il ont mis dans quelle villes votre mère es née ?
+6
Utile
3
j'ai le meme probleme
HTTP 400 et HTTP 500qui s'affichont je sais pas qoui faire j'ai vraiment besoin de l'aide merci bien d'avance
tu a essayé de suivre mon premier conseil ?
si tu ne l'a pas fait essaye en supriment ton programme d'accord parental ou en le configurant autrement
francki > eric068 - 29 mai 2008 à 19:35
eric j'ai essaye ce que tu m'as dit avec le controle parental mais je suis avec trenmicro internet security en anti virus et controle parental et je me demande si ce n'est pas ce programme qui me bloque tt le pb c'est que j'ai achete ce programme avec l'ordi et donc si je le supprime!!!!!!mais ce quui est bizarre c'est que j'ai le meme programme sur un autre ordi avec xp et aucun probleme j'espere que l'on va trouve une solution car c'est vraiment penible en tous les cas merci a ceux qui essai de trouver une solution
eric068 > francki - 29 mai 2008 à 19:56
tu peut peut--etre juste reconfigurer le controle parental pour qu'il bloc moin de page web.
verifie si la configuration es la meme sur les deux ordi
I love FFx - 23 mars 2010 à 09:46
+6
Utile
2
Une solution ?

-> Migrez sous Firefox !

IE, c'est le moins sécurisé et le plus obsolète des navigateurs web !


Téléchargez-le ici :
http://www.mozilla.com/fr/
"- Je me suis cassé le pied, et je peux toujours pas marcher
- Changez de plâtre, ça ira mieux"

Bref, changer de navigateur n'apporte rien et hormis quelques questions d'esthétique et de vitesse, ils se valent tous.

Ca sert à rien d'apporter des réponses qui n'en sont pas juste pour pousser son lobby.

N.B. Au niveau de la sécurité, Explorer est le seul navigateur supportant parfaitement les EID.
moi jai un windows 7 on fait quoi???
+5
Utile
1
il faut desinstaler le controle parental ou bien le configurer, c'est certainement lui qui bloque tout
bsr tou le monde g aussi le meme probleme http400 ou je px trouver le control parental pour le desinstaller et merci
+4
Utile
1
J'ai résolu ce problème d'erreur HTTP 400 que je trainais depuis plusieurs jours. Je me rappelle avoir modifié un paramètre dans Outils / Option sInternet / Onglet Confidentialité. J'avais passé le curseur Paramètres de Moyenne-Haute à Haute. Je l'ai remis sur Moyenne-Haute, et tout remarche impeccable.
problème résolu enappliquant la même démarche. merci beaucoup
+2
Utile
1
j'ai le meme pb que toi mais meme en desinstallanrt le controle parental je n'ai pas de solution je suis avec vista et sinon sur monautre pc je suis avec xp et aucun pb
il faut trouver le programme qui empeche d'ouvrir certaine page et le reconfigurer
tu peut aussi essayer en faisant une reparation du sistaime et revenir a une date inferieure au probleme
mstrup 1 Messages postés samedi 22 décembre 2012Date d'inscription 22 décembre 2012 Dernière intervention - 22 déc. 2012 à 16:56
+2
Utile
1
J"ai bien cerné le problème : supprimez les cookies du site sur lequel vous avez l'erreur 400.
Testé sous IE, Firefox, Chrome.
merci sympa de m'avoir aidé :)
+1
Utile
1
impossible d'aller sur certain site comme dans mon ebay car le message HTTP 400 ouHTTP 500s'affiche et bloque
qq pourrait il m'aider à résoudre ce pb
je suis avec vista et je viens de mettre a jour avec le pack 1 mais pas de chgt
mercibcp d'avance à celui qui m'aidera
supprime cotrol parental
jodanslagalère - 27 juin 2008 à 17:24
+1
Utile
bonjour, je suis dans la même galère que les potes d'en haut ! c'est vraiment rageant car j'ai du courrier professionnel bloqué depuis 5 jours ! j'ai donc fait comme indiqué plus haut, et en faisant windows + R , ip config, la première ligne affiche un truc comme 198---------03 , la deuxième 258.285----- et la troisième ligne est identique à la première mais à la fin au lieu d'un 03 il y a 01 !

je suis allée dans toutes les rubriques d'aide mais je n'ai pas trouvé mon bonheur, c'est un peu fouilli leur truc et la rubrique d'aide n'est pas très pratique à trouver ! pour le contrôle parental, je sais plus où je dois aller pour décocher la fonction contrôle parental. merci beaucoup pour vos bons conseils et astuces pour débloquer tous ces trucs qui m'énerveeeeeeeeeennnnnnttttt gggggrrrr ! lol !
+1
Utile
1
comment connecter a internet explorer.Toujors probleme HTTP 400
je l'entre mon adresse email dans hotmail ,mais ça me marque, HTTP 400 requête incorrecte,page introuvable...
pouvez-vous m'aider
merci d'avance
aidez moiii !!! - 11 oct. 2008 à 04:01
+1
Utile
aiddeeezz moi je veux me connecter a hotmail je suis capable mais tout suite quand je fait enter ca mapparait la maudite page http 400 requete incorrecte bla bla bla..... depuis cette ete jessaye de regler se probleme mais ca ne marche avez vous quelque chose a me proposer jai ete dans outil fait option internet............ le restee mais apres cest koi je fait quand on me propose de desactiver quelque chose il est deja desactiver aideeer moiiiiii je vous en supllie pour l'instant je suis avek window live mail mais moi jai besoin de hotmail qui marche avek mon msn !!!
+1
Utile
moi ossi jai un problem avec http 40 sa fai pareil ke toi
+1
Utile
4
svp aidez moi probleme http 400 j ai regarder les solutions que vous donner mais sa ne marche chez moi et je n ai windows live onecare sur mon ordi merci
tu a essayé de supprimer ton controle parental ?
melyo 35 > eric - 24 avril 2009 à 23:55
lequel control parental
eric > melyo 35 - 24 avril 2009 à 23:59
tu a surement un control parental dans ton ordi, tu doit l'avoir eu au depart mais tu ne l'a pas configuré
c'est lui qui bloque les page du net que tu ne sait plus avoir, j'ai eu le meme probleme
regarde dans tes programme il doit etre dedans
melyo 35 > eric - 25 avril 2009 à 00:05
quel nom doit il avoir car j ai fait une recherche sur mon ordi control parental et il n a rien trouver maintenant je suis plus koi faire
+1
Utile
va dans configuration il doit etre dedans
+1
Utile
1
pour ce genre de pb avec les services google, il suffit de se deconnecter sur igoogle.fr puis de se reconnecter.

en esperant que ca ne fasse pas 2 ans que vous attendez la reponses :p mais omme j avais le probleme et que j ai trouvé la soluce....


bonne continuation et partagez l'info....
Un très très grand merci, c'est effectivement la bonne comparée à toute les autres qui règlent le pb seulement pour un temps
+1
Utile
Salut, Pour moi c'était simple. J'utilise Google Chrome, Quand je mettais ma recherche dans la barre, Quand j'appuyais sur entrée, ça me mettais l'erreur 400 ou 413, J'ai désinstaller Google Chrome puis je l'ai réinstaller, ça marche à merveille ;)
+1
Utile
Bonjours , j'ai résolu mon problème pour vous aider je vais vous expliquer :
Regardez si vous avez des extensions (google chrome,internet explorer etc ...)
Si vous en avez supprimez les.
Si nous n'en avez pas faite la mise a jour de votre navigateur.

J'espere vous être utile
0
Utile
il faut tt passer avec google chrome et depuis je ne suis plus bloqué car avec explorer tt se bloque essaie et tiens moi au courant a+
0
Utile
3
Bonjour,

Je vous remercie tous pour votre contribution.
Grace au conseil d'Andromède, j'ai pu régler mon problème en faisant sauter le controle parental.
Adieu les problèmes de messagerie et sur sites marchands

Merci beaucoup,

sl44.
Bonjour,
voilà comment régler le problème HTTP400, c'est simple, il suffit de supprimer Windows Live OneCare (contrôle parental ) et le tour est joué.Allez vers Démarrerpuis panneau de configuration et ensuite suppression/ajout de programmes, appuyer sur supprimer le programme windows live onecare et c 'est fini.
francki > tipo - 23 déc. 2008 à 09:06
merci à tous grace à vous j'ai pu régler le pb en faisant sauter le contole parental; joyeux noel!!!!!!
eric > francki - 24 déc. 2008 à 13:52
hola ''pd faisant sauter'' tu parle de quoi francki ? lol

dsl juste un peu d'humour

joyeux noel a toi aussi
problème HTTP 400 Requète incorrecte - page 2