Posez votre question Signaler

Problème HTTP 400 Requète incorrecte

Céline26 - Dernière réponse le 3 nov. 2013 à 23:26
Bonjour,j'ai moi aussi un problème de http400.Lorsque je veux accéder à un site Web,la page m'affiche http 400 Requète incorrecte.J'ai tout essayé pour régler le problème et je n'y arrive toujours pas.Là,je craque.Si quelqu'un pouvait me venir en aide,ce serait très sympas de sa part.Merci d'avance.
Lire la suite 
Réponse
+20
moins plus
Bonjour,

j'ai eu le même problème pendant plusieurs jours: message "problème HTTP 400 Requête incorrecte" dans Internet explorer lorsque j'essayais de me connecter à Hotmail. Après avoir lu les conseils sur ce forum je viens de supprimer le contrôle parental (dans mon cas: Windows Live OneCare): ça marche!
Pour y arriver: Démarrer -> Panneau de configuration -> Ajout/Suppression de programmes. Dans la liste des programmes, supprimer Windows Live OneCare. L'ordinateur doit être éteind puis redémarré pour que la suppression soit effective.
--> Je peux à nouveau lire mes Emails et me connecter à Facebook :-)

Andromède
Marc- 29 mai 2009 à 11:51
Bonjour bonjour...



Voila moi aussi j'ai le probleme http400 sur internet explorer. et quand j'utilise google chrome le message bad request s'affiche peu importe le site je ne sais pas quoi faire. La solution que tu propose n'a pas fonctioné chez moi en a tu une autre ?



Merci merci j'atends ta réponsse
Répondre
lulu-love-bianca- 13 févr. 2012 à 17:12
Mais moi sur mon ordi j'ai pas ce programme comment je fais a tu une autre

Merci d'avance andromède .......
Répondre
Linda- 15 juin 2012 à 20:16
je ne c'est pas vraiment si j'ai Windows live OneCar .. Car je ne suis pas trop informatique ..comment on peut savoir si on l'a parceque , il y a juste les MDp de controle parental qui s'affiche & c'est tout ..
Répondre
Pascalm- 25 mars 2013 à 19:02
Bjour,

après avoir tout essayé, installé Firefox (même problème qu'avec Chrome) j'ai procédé comme suit :
- désinstallé Chrome, Firefox et autres logiciels non indispensables
- téléchargé et lancé adwcleaner (suppression de logiciels indésirables)
- A l'aide de CCleaner, j'ai nettoyé l'ordi et la base de registre (faire plusieurs nettoyages de la base de registres afin de tout nettoyer correctement)
- réinstallé Chrome
Tout est rentré dans l'ordre
Répondre
Claude- 9 août 2013 à 12:21
Bonjour aider moi pour de bloque mon face il ont mis dans quelle villes votre mère es née ?
Répondre
Ajouter un commentaire
Réponse
+12
moins plus
Salut,
As tu vérifié dans Outils/Options Internet/Connexions que tu n'utilise pas de Proxy. Si ce n'est pas le cas apuis sur la touche Windows + R ensuite cmd puis Entrer puis tappe la commande Ipconfig. Donne moi le resultat de cette commande.
xxjessyxx 1Messages postés mardi 3 janvier 2012Date d'inscription 3 janvier 2012Dernière intervention - 3 janv. 2012 à 21:07
bonjour moi aussi jai se probleme pouvez vous maider jai le resultat??
que dois je fair??
Répondre
Ajouter un commentaire
Réponse
+6
moins plus
j'ai le meme probleme
HTTP 400 et HTTP 500qui s'affichont je sais pas qoui faire j'ai vraiment besoin de l'aide merci bien d'avance
eric068- 29 mai 2008 à 16:49
tu a essayé de suivre mon premier conseil ?
si tu ne l'a pas fait essaye en supriment ton programme d'accord parental ou en le configurant autrement
Répondre
francki- 29 mai 2008 à 19:35
eric j'ai essaye ce que tu m'as dit avec le controle parental mais je suis avec trenmicro internet security en anti virus et controle parental et je me demande si ce n'est pas ce programme qui me bloque tt le pb c'est que j'ai achete ce programme avec l'ordi et donc si je le supprime!!!!!!mais ce quui est bizarre c'est que j'ai le meme programme sur un autre ordi avec xp et aucun probleme j'espere que l'on va trouve une solution car c'est vraiment penible en tous les cas merci a ceux qui essai de trouver une solution
Répondre
eric068- 29 mai 2008 à 19:56
tu peut peut--etre juste reconfigurer le controle parental pour qu'il bloc moin de page web.
verifie si la configuration es la meme sur les deux ordi
Répondre
Ajouter un commentaire
Réponse
+6
moins plus
Une solution ?

-> Migrez sous Firefox !

IE, c'est le moins sécurisé et le plus obsolète des navigateurs web !


Téléchargez-le ici :
http://www.mozilla.com/fr/
Like Me- 29 mars 2011 à 10:58
"- Je me suis cassé le pied, et je peux toujours pas marcher
- Changez de plâtre, ça ira mieux"

Bref, changer de navigateur n'apporte rien et hormis quelques questions d'esthétique et de vitesse, ils se valent tous.

Ca sert à rien d'apporter des réponses qui n'en sont pas juste pour pousser son lobby.

N.B. Au niveau de la sécurité, Explorer est le seul navigateur supportant parfaitement les EID.
Répondre
jjuu- 13 mars 2013 à 14:46
moi jai un windows 7 on fait quoi???
Répondre
Ajouter un commentaire
Réponse
+5
moins plus
il faut desinstaler le controle parental ou bien le configurer, c'est certainement lui qui bloque tout
nina- 18 nov. 2008 à 01:40
bsr tou le monde g aussi le meme probleme http400 ou je px trouver le control parental pour le desinstaller et merci
Répondre
Ajouter un commentaire
Réponse
+2
moins plus
j'ai le meme pb que toi mais meme en desinstallanrt le controle parental je n'ai pas de solution je suis avec vista et sinon sur monautre pc je suis avec xp et aucun pb
eric068- 14 mai 2008 à 22:40
il faut trouver le programme qui empeche d'ouvrir certaine page et le reconfigurer
tu peut aussi essayer en faisant une reparation du sistaime et revenir a une date inferieure au probleme
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
impossible d'aller sur certain site comme dans mon ebay car le message HTTP 400 ouHTTP 500s'affiche et bloque
qq pourrait il m'aider à résoudre ce pb
je suis avec vista et je viens de mettre a jour avec le pack 1 mais pas de chgt
mercibcp d'avance à celui qui m'aidera
yahi- 16 mai 2008 à 19:17
supprime cotrol parental
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
bonjour, je suis dans la même galère que les potes d'en haut ! c'est vraiment rageant car j'ai du courrier professionnel bloqué depuis 5 jours ! j'ai donc fait comme indiqué plus haut, et en faisant windows + R , ip config, la première ligne affiche un truc comme 198---------03 , la deuxième 258.285----- et la troisième ligne est identique à la première mais à la fin au lieu d'un 03 il y a 01 !

je suis allée dans toutes les rubriques d'aide mais je n'ai pas trouvé mon bonheur, c'est un peu fouilli leur truc et la rubrique d'aide n'est pas très pratique à trouver ! pour le contrôle parental, je sais plus où je dois aller pour décocher la fonction contrôle parental. merci beaucoup pour vos bons conseils et astuces pour débloquer tous ces trucs qui m'énerveeeeeeeeeennnnnnttttt gggggrrrr ! lol !
Ajouter un commentaire
Réponse
+1
moins plus
comment connecter a internet explorer.Toujors probleme HTTP 400
liri- 24 févr. 2009 à 02:01
je l'entre mon adresse email dans hotmail ,mais ça me marque, HTTP 400 requête incorrecte,page introuvable...
pouvez-vous m'aider
merci d'avance
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
aiddeeezz moi je veux me connecter a hotmail je suis capable mais tout suite quand je fait enter ca mapparait la maudite page http 400 requete incorrecte bla bla bla..... depuis cette ete jessaye de regler se probleme mais ca ne marche avez vous quelque chose a me proposer jai ete dans outil fait option internet............ le restee mais apres cest koi je fait quand on me propose de desactiver quelque chose il est deja desactiver aideeer moiiiiii je vous en supllie pour l'instant je suis avek window live mail mais moi jai besoin de hotmail qui marche avek mon msn !!!
Ajouter un commentaire
Réponse
+1
moins plus
moi ossi jai un problem avec http 40 sa fai pareil ke toi
Ajouter un commentaire
Réponse
+1
moins plus
svp aidez moi probleme http 400 j ai regarder les solutions que vous donner mais sa ne marche chez moi et je n ai windows live onecare sur mon ordi merci
eric- 24 avril 2009 à 23:43
tu a essayé de supprimer ton controle parental ?
Répondre
melyo 35- 24 avril 2009 à 23:55
lequel control parental
Répondre
eric- 24 avril 2009 à 23:59
tu a surement un control parental dans ton ordi, tu doit l'avoir eu au depart mais tu ne l'a pas configuré
c'est lui qui bloque les page du net que tu ne sait plus avoir, j'ai eu le meme probleme
regarde dans tes programme il doit etre dedans
Répondre
melyo 35- 25 avril 2009 à 00:05
quel nom doit il avoir car j ai fait une recherche sur mon ordi control parental et il n a rien trouver maintenant je suis plus koi faire
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
va dans configuration il doit etre dedans
Ajouter un commentaire
Réponse
+1
moins plus
J'ai résolu ce problème d'erreur HTTP 400 que je trainais depuis plusieurs jours. Je me rappelle avoir modifié un paramètre dans Outils / Option sInternet / Onglet Confidentialité. J'avais passé le curseur Paramètres de Moyenne-Haute à Haute. Je l'ai remis sur Moyenne-Haute, et tout remarche impeccable.
anne- 26 oct. 2010 à 11:47
problème résolu enappliquant la même démarche. merci beaucoup
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
pour ce genre de pb avec les services google, il suffit de se deconnecter sur igoogle.fr puis de se reconnecter.

en esperant que ca ne fasse pas 2 ans que vous attendez la reponses :p mais omme j avais le probleme et que j ai trouvé la soluce....


bonne continuation et partagez l'info....
Type452- 27 mai 2013 à 17:52
Un très très grand merci, c'est effectivement la bonne comparée à toute les autres qui règlent le pb seulement pour un temps
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
J"ai bien cerné le problème : supprimez les cookies du site sur lequel vous avez l'erreur 400.
Testé sous IE, Firefox, Chrome.
flo- 19 mai 2013 à 11:23
merci sympa de m'avoir aidé :)
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
Salut, Pour moi c'était simple. J'utilise Google Chrome, Quand je mettais ma recherche dans la barre, Quand j'appuyais sur entrée, ça me mettais l'erreur 400 ou 413, J'ai désinstaller Google Chrome puis je l'ai réinstaller, ça marche à merveille ;)
Ajouter un commentaire
Réponse
+1
moins plus
Bonjours , j'ai résolu mon problème pour vous aider je vais vous expliquer :
Regardez si vous avez des extensions (google chrome,internet explorer etc ...)
Si vous en avez supprimez les.
Si nous n'en avez pas faite la mise a jour de votre navigateur.

J'espere vous être utile
Ajouter un commentaire
Réponse
+0
moins plus
il faut tt passer avec google chrome et depuis je ne suis plus bloqué car avec explorer tt se bloque essaie et tiens moi au courant a+
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour,

Je vous remercie tous pour votre contribution.
Grace au conseil d'Andromède, j'ai pu régler mon problème en faisant sauter le controle parental.
Adieu les problèmes de messagerie et sur sites marchands

Merci beaucoup,

sl44.
tipo- 23 déc. 2008 à 02:41
Bonjour,
voilà comment régler le problème HTTP400, c'est simple, il suffit de supprimer Windows Live OneCare (contrôle parental ) et le tour est joué.Allez vers Démarrerpuis panneau de configuration et ensuite suppression/ajout de programmes, appuyer sur supprimer le programme windows live onecare et c 'est fini.
Répondre
francki- 23 déc. 2008 à 09:06
merci à tous grace à vous j'ai pu régler le pb en faisant sauter le contole parental; joyeux noel!!!!!!
Répondre
eric- 24 déc. 2008 à 13:52
hola ''pd faisant sauter'' tu parle de quoi francki ? lol

dsl juste un peu d'humour

joyeux noel a toi aussi
Répondre
Ajouter un commentaire
Ce document intitulé «  problème HTTP 400 Requète incorrecte  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.