CommentCaMarche
Recherche
Posez votre question Signaler

Pb d'association FreePlug (CPL) [Résolu]

topspin92 - Dernière réponse le 28 févr. 2015 à 13:49
Bonjour,
J'ai juste hier aidé ma mère à installer Internet chez elle, avec la toute dernière version de la Freebox HD.
Surprise du jour : la connexion entre la FB-ADSL et la FB-HD se fait désormais en CPL, et non plus en Wi-Fi.
Une fois tout bien branché, c'est OK pour internet, on attend pour le téléphone (délai de création de ligne etc),
mais pas de TNT pour cause de non-association des boitiers CPL.
J'ai beau appuyer longuement sur le bouton du 1er boitier (ADSL), cavaler jusqu'au 2nd pour procéder à la même manipulation, mias sans résultat probant.
En gros, les témoins vert & orange ne restent fixes sur le boitier HD que 5-10 secondes, pas +.
Au final, les deux FB ne peuvent communiquer = pas de TNT disponible, ni freeplayer, etc
A l'aiiiiiide svp !!
Merci d'avance
Lire la suite 
Réponse
+172
moins plus
Slt topspin92 !

J'ai trouvé une soluce.....reste appuyé moins d'une seconde sur chaque boitier CPL (et non 2 a 3 secondes comme la notice) et après tu vois les LED vertes et oranges se synchroniser....

Et vive la joie d'avoir les chaines sur la TV !!!

En espérant de t'avoir aidé...
Comment regarder la TV sur internet
bertrand95- 30 juin 2014 à 16:49
merci à toi ton message date de 5 ans mais je galerais depuis 2 heures en essayant de les synchroniser en restant appuyer 3 secondes en faites moins d'une seconde chacun et hop tout fonctionne
Répondre
mel- 20 nov. 2014 à 19:09
Merci ça marche nickel
Répondre
Bluebellelavie- 8 déc. 2014 à 16:19
Vieux post mais qui m'a vachement aidé. Alors merci
Répondre
Patrick- 21 déc. 2014 à 22:44
bravo , merci !!!!
mieux que le support !
Répondre
Hugo- 29 déc. 2014 à 21:13
bonjour, bonsoir
Aujourd'hui en réaménageant le coin Salon j'ai débranché la Multi-prise auquel était branché les deux Freebox ( TV + ADSL ), puis après avoir fini avec mon salon je rebrancha la Multi-prise pour refaire fonctionner les Freebox ( enfin tous le tralala qui va avec )
Et depuis je n'arrive plus A ASSOCIER LES DEUX FREEBOX ( j'ai que internet et le téléphone (en fin je crois) mais pas la Télé )
HELP MY PLEASE je n'arrive pas j'ai déjà fais tous le tralala qu'il demande .!!!
vous pourriez pas me donner conseil svp
merci d'avance.
Répondre
Ajouter un commentaire
Réponse
+20
moins plus
Bonjour,

j'ai rencontré les mêmes difficultés que toi mais pas pour les mêmes raisons
D'abord j'avais pas bien synchronisé les freeplug, rien ne sert de maintenir le bouton-poussoir plus d'une seconde.
Ensuite et c'est là l'objet de mon message, si vous avez une multiprise contre les surtensions (la marque belkin est assez connue pour cela), sachez que votre freeplug ne s'associera jamais à une autre freeplug qui n'est elle aussi sur la même multiprise anti-surtension.
Sur le coup j'ai cherché sans comprendre que la synchro faite sur la multiprise fonctionnait parce qu'il n'y avait pas de filtre entre les deux freeplug

juste pour l'info car ce type de multiprise évite les pépins en période d'orage mais peut aussi vous empêcher de profiter de votre réseau CPL
Fred- 8 janv. 2012 à 21:10
Je viens de synchroniser les freeplug sans la multiprise Belkin.
C'est ok. Merci beaucoup.
Répondre
zaz- 26 mars 2012 à 23:05
très bon conseil, j'ai eu le même soucis. Merci!
Répondre
JEREMY 35320- 5 avril 2014 à 19:33
Merci ca a maeché pour moi aussi AVRIL 2014
Répondre
david62490- 28 févr. 2015 à 13:49
merci beaucoup j ai chercher des heures pour rien !
Répondre
Ajouter un commentaire
Réponse
+5
moins plus
Bonjour, il faut brancher les 2 freeplugs sur une même multiprise et appuyer sur les 2 boutons en même temps, ensuite une fois l'association faite, on peut les brancher indépendemment.
amel295- 4 mars 2011 à 18:38
bonjour, pour moi sa ne marche pas je n'arrive pas à sincroniser mes 2 boitier en + il ne sont pas dans la même pièce je fait quoi ?

je désespére....
Répondre
brupala 55882Messages postés lundi 16 juillet 2001Date d'inscription ModérateurStatut 26 mars 2015Dernière intervention - 4 mars 2011 à 19:53
amel,
tu as lu la réponse d' atika au moins ?
1- brancher les 2 freeplugs sur une même multiprise
2- une fois l'association faite, on peut les brancher indépendemment.
Répondre
mady- 10 mars 2011 à 20:18
ça marche sur la multiprise mais dés que je change de pièce ça ne marche plus je ne comprend pas, lorsque je branche sur une prise dans mon salon l'association ce perd de nouveau
Répondre
cartman91270- 24 déc. 2011 à 11:31
meme probleme chez moi, comment faire!
Répondre
Ajouter un commentaire
Réponse
+4
moins plus
Bonjour,
J'ai reçu également ma nouvelle Freebox HD Hier et même problème que pour certain sauf que j'ai un des boitiers d'alimentation où les deux leds clignotent sans arrêts.
Je me suis renseigné auprès du FAQ de Free et la seulle réponse du'ils m'ont donné est de laisser appuyer le bouton poussoir jusq'à ce que les leds s'étteignent, malheureusement même au bout de 3 minutes, les leds clignotent toujours.
Je n'arrive donc pas à réinitialiser l'un des boitiers.
Quelqu'un aurait la solution ????
Merci d'avance, car je me creuse les méninges mais sans succès
panter34- 27 juin 2011 à 21:00
une question: peut on associer des plugs avec un seul clignotant avec ceux qui en ont 2? j'espère que je suis assez claire??
Répondre
jl- 11 nov. 2011 à 17:24
il vaut mieux associer avec un freeplug classic et en plus il coute moins cher
Répondre
Ajouter un commentaire
Réponse
+4
moins plus
Pour ceux qui ont encore le problème, j'ai la solution :
http://www.universfreebox.com/article12980.html

L'outil (SoftPlug) détecte toutes les freeplugs (NetPlug) disponibles sur le réseau.
On part de l'hypothèse que vous avez un réseau R1 avec 2 freeplug F1 et F2 qui elles sont synchronisées. F3 est la freeplug qui ne synchonise pas.

Voici les étapes :
1. Branchez votre Freeplug F3 sur votre PC
2. Lancez SoftPlug
3. Le freeplug (NetPlug) F3 est détecté sur un "autre réseau" R2, pas grave
4. Récupérer son adresse MAC dans l'outil SoftPlug
5. Débranchez la Freeplug F3
6. Supprimez dans SoftPlug le freeplug (NetPlug) F3
7. Créez une nouvelle NetPlug avec l'adresse MAC récupérée à l'étape 4 dans le réseau R1 (celui qui contient F1 et F2, les deux freeplug qui synchronisent)
8. Rebanchez la freeplug F3.
9. Cliquez sur Activer la NetPlug pour la F3, et voilà, ca marche !!!!!!

Enjoy
Ajouter un commentaire
Réponse
+3
moins plus
Quelques infos pour les possesseurs de la dernière Freebox V5 CPL :

- Je confirme le coup pour les boitiers, j'ai meme appuyer de manière saccadée sur les boutons et ça a marché.

Sans avoir activer le mode routeur on peut :
- brancher un ordi sur un des ports ethernet
- brancher le bloc CPL sur un des autres ports ethernet ou sur le port ethernet TV


Ce que j'aimerais faire par la suite c'est :
- connecter la Freebox TV à la Freebox en cable ethernet classique, et trouver un transformateur 12V pour alimenter ma Freebox TV, afin de libérer un boitier CPL, afin de connecter un PC avec ce moyen, autrement qu'en devant racheter une paire de boitier à 49€ ...
Vous en dites quoi ?
Ajouter un commentaire
Réponse
+3
moins plus
bonjour,
ok pour l'association mais moi j'ai un autre problème, le réseau cpl ne passe que dans la pièce mais quand je vais dans une autre pièce, je n'ai plus d'association, c'est d'autant plus regrétable que le boitier hd n'est plus wi-fi, enfin je le pense car cela fait 2 jours que j'essaie. Si quelqu'un a une solution, je l'en remercie d'avance.
choviro- 13 juin 2008 à 19:55
C'est le boitier adsl qui est wifi
Il m'a fallu recommencer la procédure sur mon compte Free car c'est la freebox est à initialiser.
Pour moi ça marche nickel avec une clé Wifi de l'autre côté de la cloison avec mon 2° ordi
Je n'ai pas encore essayé mes freeplug
Répondre
aleskaoui- 9 nov. 2009 à 11:55
il faudrait vérifier que dans ton tableau électrique et sur les prises des autres pièces phases et neutre ne sont pas inversés (fil bleu à gauche et rouge à droite
Répondre
brupala 55882Messages postés lundi 16 juillet 2001Date d'inscription ModérateurStatut 26 mars 2015Dernière intervention - 9 nov. 2009 à 20:19
non,
ça n'a aucune importance ça pour le fonctionnement des CPL .
Répondre
Ajouter un commentaire
Réponse
+3
moins plus
Alors la, moi je dis chapeau bas !
Trois heures que j'essaie toutes les solutions et la ... miracle ! Merci
Ajouter un commentaire
Réponse
+2
moins plus
Boudi...je t'apporte des réponses : j'ai aussi une freebox HD avec CPL....

- 1)

Tu n'as plus les 2 petites antennes du boitier HD et c'est normal car ya plus besoin...elle travaille en CPL (alors qu'avant antenne = WIFI MIMO)
Donc tout va bien.

-2)

Cordon éthernet alim CPL coté box ADSL à brancher sur port jaune uniquement...et configure le routeur pour faire marcher les 4 autres ports éthernet..



Voila;;;en esperant t'avoir aider :-D
Ajouter un commentaire
Réponse
+2
moins plus
Salut a tous,

idem, même probleme que tt le monde, les deux CPL ne se syncronise pas.

L'astuce de une seconde n'a pas fonctioné chez moi.

Cependant j'ai reussi en appuyant plein de fois sur le button jusqu'a ce que les diodes du premier boitier CPL se mettent a clignoter comme un sapin de Noel.
Ensuite il faut courrir sur le second boitier et faire de même. Apres plein de clignotement d'un boitier et de l'autre, la syncro c fait! OUF

(je suis de plus en plus deçu de free...)
Nico- 5 juin 2011 à 16:11
Bien joué ca a fonctionné chez moi aussi
Répondre
panter34- 27 juin 2011 à 20:52
je suis d'accord avec toi , j'ai le même pb de synchronisation et toutes vos solutions n'ont pas marché!!! je suis moi aussi de plus en plus déçue par free! j'ai un autre pb ya 6 mois environ ma connexion haut débit a sauté, désormais quand j'allume la tv j'ai un message me demandant de choisir entre le débit classique ou faible débit. Du coup je n'arrive pas à avoir toutes les chaines, si 2 tv sont connectées en même temps les tv bloquent idem quand un enregistrement est lancé!
avez vous rencontré le même pb ? ça fait 3 fois que je contacte free qui me dit de réinitialiser la box en la débranchant, rebranchant mais rien y fait! à l'aide!!!!!merci d'avance
Répondre
Franck- 12 déc. 2011 à 16:07
Effectivement, très déçu également de free. Pble récurrent de freeplugs échangés et dont le cordon électrique (du nouveau freeplug)
ne tient pas et se décroche régulièrement. Appel free pour rééchange de freeplugs qui se met sur le rouge. Après 10 mn de test, le conseiller de Free décide d'échanger le freeplug défectueux, mais coupure tél. avant de concrétiser la commande, donc 2ème appel. Le 2ème conseiller de free demande plusieurs manipulations et n'est plus d'accord pour échanger les freeplugs. 3ème coupure. Rappel sur portable et 3ème conseiller encore pire que les précédents. On se croirait au moyen-âge avec Free au point que les clients soient obligés de se contorsionner sous les meubles en démêlant les fils, courent d'un freeplug à l'autre, etc... Les interlocuteurs FREE complètement nuls ; jamais les 4 conseillers free ne m'ont dit la même version sur la panne. Heureusement qu'il y a d'autre opérateurs plus sérieux !!!
Répondre
brupala 55882Messages postés lundi 16 juillet 2001Date d'inscription ModérateurStatut 26 mars 2015Dernière intervention - 12 déc. 2011 à 16:22
Franck,
ne te fais pas trop d'illusions sur les lignes chaudes, quel que soit le fournisseur internet.
Les meilleurs ne restent pas longtemps et vont faire des métiers plus lucratifs.
Répondre
C&J- 20 janv. 2014 à 14:32
Merci Dieu !!!! Mdrrr Deux heures de galère pour enfin y arriver !!! Alléluia ! Free ta rien comprit oui .
Répondre
Ajouter un commentaire
Réponse
+2
moins plus
ATTENTION AUX NOUVELLES FREEBOX HD V5 AVEC PLUG CPL !

J'ai eu le soucis chez mes parents, impossible d'installer correctement les 2 boitiers car à présent les boitiers sont reliés par CPL (Courant Porteur en Ligne), mais le soucis c'est que qd vous avez une vieille installation electrique de plus de 20 ans.... ben les PLUGS sont bien reliés, diodes oranges et vertes allumées sur des prises differentes, l'une au 1er étage de la maison et l'autre au second...

.... Mais la liaison ne se fait pas ; la BOX HD reste bloquée sur une étape...

Seule solution c'est de tirer un fil electrique comme rallonge (les free plug doivente etre branchés sur la même prise)... Merci FREE!....
morice- 24 juil. 2014 à 18:42
le problème sur les vieilles installations c'est qu'elle ont souvent été faites en triphasé et c'est la que ca pose problème donc il faut se mettre sur un réseau utilisant la même phase et pour des installation récentes en tri, il faut être derrière le même inter differentiel
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
yessss super merciiii
c'est bien ca il suffit juste d'appuyer 1 seconde au lieu des 3

Si vous avez fait precedemment un test de synchronisation, ne pas oublier de rester appuyé 15 secondes pour reinitialser les cpl (quand les diodes s'éteignent c'est bon c'est reinitialisé)
Ajouter un commentaire
Réponse
+1
moins plus
bonjour ,
moi aussi j ai eu le meme probleme . mais pour resolver le tout :en premier brancher vos freeplugs sur une seule prise de courant et non pas sur une multi prise ensuite faite la manipulation demande :une a 3 secondes appuyer sur le bouton noir de la freeplug de la tv puis allez sur la seconde free plug appuyez et relacher le bouton noir et en principe ca fonctionne a merveille.
bise
anonyme- 11 mai 2013 à 17:17
bonjour,
j'ai eu le même problème, merci beaucoup pour l'info ça marche.
cordialement
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
Roooo j'ai passé 40 min à synchroniser ces freeplug de m...... En tout cas merci à celui qui a dit de n'appuyer qu'1 seconde sur le bouton, parce que 2à 3 secondes c'est vraiment trop long. Chouette ce forum.
varta- 31 juil. 2014 à 12:42
merci pour l'info même avec 2alim différente nouvelle et ancienne génération mâche quand même en appuyant tune seconde.
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
Bonjour

Cela s'est fait en un clin d'oeil : brancher les deux prises CPL côte à côte sur une prise multiple. Donc pas besoin de courir et le résultat est immédiat et efficace
Ajouter un commentaire
Réponse
+1
moins plus
Bonjour,
Depuis que j'ai la V6, impossible de faire des enregistrements et pourtant mes deux freeplugs restent allumés vert. Après maintes essaies, je l'ai ai enlevé et j'ai remis les branchements comme sur la V5. Les deux transfos et la rallonge Ethernet pour relier les deux free ensemble comme ils étaient sur la V5, j'ai gagné énormément en débit et je peux regarder une chaîne pendant que j'en enregistre une autre. Pour mon cas les freeplugs ne mon apportés que des problèmes.
brupala 55882Messages postés lundi 16 juillet 2001Date d'inscription ModérateurStatut 26 mars 2015Dernière intervention - 15 juin 2011 à 15:37
bah, oui.
ça dépend énormément des installations électriques.
Le câble ethernet est toujours la meilleure solution, du moins la plus efficace.
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
bonjour,

j'ai un problème (comme bcp....)avec le freeplug - j'ai fait la synchro ..des 2 boitiers et..en fait tout fonctionne quand le cable ethernet jaune est branché..quand je le débranche çà donne "ERREUR 51" et l'image reste bloquée..alors j'ai rebooté..hard booté..enfin la totale ..et..toujours pas de connexion sans fil! la je sais plus quoi faire .;si quelquan avait la solution..ou pouvait me dire si jai failli quelque part...?
Y a t-il quelques chose à mettre en place sur le site free dans les fonctionnabilité?est ce quil faut activer le WIFI? dans la rubrique mon compte/fonctionnabilité..ou rien à voir?

merci par avance au magicien qui m'aidera a effectuer le miracle de faire marcher tout ce bordel!
Jessie- 20 mars 2011 à 19:36
Bonjour j'ai le même probleme que toi ! que peut-on faire ???
Répondre
aop- 3 avril 2011 à 00:53
ahahah trop fort, ton cable jaune c est ton cable ethernet........... faut bien que l info ou devrai je dire ton signal vienne de quelque part, et croit moi il vient pas du courant, le courant n est qu une onde porteuse il ne sert qu a transporter un autre signal, bref si tu debranche ton cable ethernet jaune t etonne pas de plus avoir d image, recapitulatif de comment ca marche en faite.....
ton signal internet tv...etc et recuperé de ta prise telephonique via ton cable telephone brancher sur ta box, ensuite ta box decode (grosso modo), et renvoie dans les bonne prise si je puis dire, bref, ta prise jaune ne sert qu a une chose, envoyer ( pour le cas de ta box) et recevoir ( pour le cas de ta box tv) le signal tv, c est un peu comme si tu demander de l aide car apres avoir debrancher ton cable d antenne tu n arriver plus a capter la tele ( a l epoque de l analogique)
Répondre
aop- 3 avril 2011 à 00:54
j ai juste oublier de presicer, ta faute et de debrancher ta prise jaune ethernet
Répondre
niko- 31 mars 2012 à 14:31
Essai de connecter ton fil jaune sur un autre port ethernet que le n°4 j'ai eu ce probleme aussi.
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour, voila mon souci chez moi :

J'ai reçu Freebox + boitier HD hier et j'ai un souci avec le branchement du boitier HD.

D'abord, 1ère anomalie, je n'ai pas les 2 petites antennes permettant au boitier HD de fonctionner en wifi, je vais contacter Free pour leur signaler le problème. Pour ceux qui recoivent leurs colis depuis la sortie des Freeplugs, y'avait-il les 2 antennes wifi du boitier HD dans le colis ?

Ensuite, la box et le boitier sont livrés avec une alim qui fait aussi office de connexion CPL. A cette fin, les 2 alims sont pourvues d'un petit cable ethernet. Pour que la communication CPL fonctionne entre le boitier HD et la box, il faut donc brancher ces cables sur les ports jaunes ethernet de la box d'une part, et du boitier HD d'autre part.

Le problème, c'est que le port jaune ethernet de la box me sert à connecter mon ordi dessus, il est donc déjà pris. Je ne souhaite pas connecter la box à mon ordi via le port USB.

Alors que faire ? Je m'étonne que Free n'ait pas pensé à ceux d'entre-nous qui utilisent déjà le port ethernet jaune. J'ai bien tenté de connecter l'alim CPL à un des 4 ports ethernet "réseau" de la freebox, mais bien entendu ça ne fonctionne pas, les 2 alim CPL ne se synchronisent pas, et le boitier HD et la box encore moins. Il faut dire que je n'ai pas encore paramétré ma box en routeur, mais je suis pas sûr que ça résolve quoi que ce soit.

Que me conseillez-vous ?

Merci !
Ajouter un commentaire
Réponse
+0
moins plus
Je viens de recevoir la dernière freebox V5 avec les 2 boitiers CPL, malheureusement la synchro ne se fait pas entre les deux boitiers.
J'ai lu les remarques ci-dessus sans succès (1 seconde pour réinitialiser les boitiers) Quelqu'un sait-il si le fait d'être branché sur une multi prise peut poser des problèmes ?
jl- 11 nov. 2011 à 17:21
non sauf qu'il ne faut pas que le boitier multiprise soit équipé d'un bouton d'arret
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour,

J'ai également un problème de boîtier CPL, avec la freebox V4. Cela fait près de 3 à 4 mois que ca fonctionnait nickel jusqu'à aujourd'hui. Mon premier boîtier, (emétteur du signal) relié à la freebox semble fonctionner mais le second ne capte plus le réseau, seule la diode "power" est allumée.

Pour info : je n'ai pas changé de prises, je n'ai pas non plus de nouvel appareil élécrtique, J'ai essayer de les débrancher et de les rebrancher sans succès... J'ai même branché les deux boîtiers côte à côte et toujours rien à faire le second ne capte pas le réseau.

Votre aide me serait précieuse.

Merci

Piocus
bruno- 19 août 2014 à 13:31
salut
pour info si vous avez déjà un système CPL (autre que les freeplugs) : la partie TV de la freebox HD est raccordable sur l'un de vos adaptateurs non freebox.
il suffit de régler vos adaptateurs (hors freebox) et quand cela marche de brancher l'un deux a la place du freeplug destiné à la partie HD de la freebox HD
ca marche trés bien (jai des netgear xav101 anciens qui permettent le 200 mb)
a plus
Répondre
Ajouter un commentaire
Ce document intitulé «  Pb d'association FreePlug (CPL)  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.