CommentCaMarche
Recherche
Posez votre question Signaler

Fujitsu amilo pro, blocage touche Fn

neko ashi dachi 1Messages postés jeudi 24 janvier 2008Date d'inscription 24 janvier 2008Dernière intervention - Dernière réponse le 27 déc. 2013 à 05:22
Bonjour,à tous et à toutes.
pour pouvoir écrire normalement, je suis obligé de maintenir enfoncée la touche Fn
D'autre part le voyant vert, en bas du clavier ( le 7ème à gauche ) reste allumé même après redémarrage de l'ordi.
Comment débloquer cette situation, svp.
merci d'avance
jc
Lire la suite 
Réponse
+2
moins plus
Il suffit d'appuyer sur la touche Fn + F11 (ver num)

J'espere que cela vous aidera.
rita- 26 mai 2011 à 11:00
merci a toi j'en avais vraiment marre^^
Répondre
niko- 8 déc. 2011 à 12:25
merci beaucoup....
Répondre
Assamegilles 26Messages postés vendredi 27 novembre 2009Date d'inscription 12 septembre 2013Dernière intervention - 3 sept. 2013 à 18:01
comment desactiver alor fn?
Répondre
Assamegilles 26Messages postés vendredi 27 novembre 2009Date d'inscription 12 septembre 2013Dernière intervention - 3 sept. 2013 à 18:19
j'ai activé anti-vole sur mon bitdefender,je me suis fais avoir...ma machine a redemaré mais bloqué par un message: bitdefender safe lock> et instantanément la touche Maj. comme a clignoter sans arrêt,tout mon clavier est verouiller/bloqué mëme ecrire les lettres-chiffres pourtant pour unlock ce safe theft,je dois mettre mon code pin a caractère numérique,ayant fait appel on m'envoie ce message: 1ère solution
**************

Il faut taper sur les touches en haut (et non le pavé numérique), sans Shift
(Maj) enfoncé et si le client a un portable bien vérifier que la touche Fn
n'est pas enclenchée

2ème solution
****************

Il faut brancher un autre clavier usb et/ou ps2 (non multimedia, un simple) et
redémarrer l'ordinateur

Merci de monter car j'ai essayé mais rien,ils disent bien Maj. non enfoncé mais pourtant la machine le declenche automatiquement sans arrêt d'ou clavier verrouillé....
Répondre
Faco- 27 déc. 2013 à 05:22
Génial .merci beaucoup Harru !
Répondre
Ajouter un commentaire
Réponse
+2
moins plus
tu vas ds demarrer prog, accessoires, options d ergonomie puis clavier visuel; tu vas voir apparaitre un clavier sur ton ecran tu desactives toutes les touches en surbrillance.

Si c est ok reponds resolu et n oublie pas de cliquer sur le plus pres de mon post
nawbeez- 9 sept. 2011 à 15:57
j'ai le même soucis sur mon macbook j'ai regardé partout sans savoir quoi faire
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Salut

j'ai la mm galère, y a une soluc?

merci d'avance
Ajouter un commentaire
Réponse
+0
moins plus
chez moi Amilo Pi 2530 la touche Num en haut à droite suffit.
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour, bonsoir

Moi en faite, a l'allumage au chargement du bios il bloque je pense que la touche (F) pas fn reste enfoncé !!! Elle reste meme bloqué sous windows Débug ==>> J'apuie sur une touche quelqon, j'dois Evité la mise en veille aussi :s Dur dur avec le boulot ...

Sinon une bonne petite machine que Fujitsu nous a fais là ;)


Ps: Sorry pour le langue Francais mal ecrit
Ajouter un commentaire
Réponse
+0
moins plus
Salut, il suffit d'appuyer sur la touche VerNum
bonne chance
Ajouter un commentaire
Ce document intitulé «  fujitsu amilo pro, blocage touche Fn  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.