Signaler

Changement langage combinaison touche clavier [Résolu]

Posez votre question LittleGoldorak - Dernière réponse le 30 mai 2015 à 13:16
Bonjour, Je travaille sous Windows XP. Quelquefois, sans le faire exprès, avec les doigts de la main gauche je bascule le langage français de mon document sous word en langage Bulgare cyrillique. Je ne sais pas quelle combinaison de touche provoque ce basculement. La seule solution pour revenir au français c'est de faire redémarrer le PC. Pouvez vous me donner la solution pour inverser le processus sans redemarrage. Merci d'avance et cordialement.
Afficher la suite 
Utile
+23
moins plus
Bonjour,

Essaie avec shift+Alt...
eric
carine- 14 mars 2008 à 20:06
merci ça marche meme sous vista youpi!
Répondre
Ajouter un commentaire
Utile
+4
moins plus
bonjour
j'ai trouver une reponse pour votre question ,en effet il se fait de tapper au meme temps sur alt et schift (majuscule
et le programe bascule entre les langes installé
a+
boumbo- 30 mai 2015 à 13:16
youpi!merci!
Répondre
Ajouter un commentaire
Utile
+3
moins plus
Bonsoir, Oui j'ai bien ajouté le clavier cyrillique pour pouvoir taper un texte spécial, mais je suis revenue au clavier français. Ce qui est bizarre c'est que si je bascule en cyrillique, je n'arrive pas à rebasculer en français. Merci quand même et cordialement. Je travaille sous word 2003 et windows XP.
Ajouter un commentaire
Utile
+1
moins plus
Bonjour, J'ai essayé shift+alt volontairement, mais ça n'a pas basculé en Bulgare, donc je vais attendre de refaire accidentellement la mauvaise manip pour taper shift+alt et voir si ça revient en Français. Merci encore et cordialement.
Ajouter un commentaire
Utile
+1
moins plus
A mon avis c'est autre chose, c'est le raccourci pour basculer en clavier français et anglais c'est pour ça que je te l'ai suggéré.
Et comme c'est réversible ça aurait dû te le faire, il doit y avoir un autre raccourci. Reste à attendre les spécialistes word :-)
Précise aussi ta version de word au cas ou...
eric
eriiic 19536Messages postés mardi 11 septembre 2007Date d'inscription ContributeurStatut 26 juillet 2016 Dernière intervention - 7 janv. 2008 à 18:02
va quand même jeter un oeil dans le panneau de config 'options regionales et linguistiques' onglet 'langues' et 'détails' voir si tu n'aurais pas ajouté le clavier cyrrilique par inadvertence...
Répondre
Ajouter un commentaire
Utile
+1
moins plus
j'ai du mal à trouver @ dans le clavier de dell latitude d400
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !