Firefox zoom sur la page [Résolu/Fermé]

philask - 5 janv. 2008 à 23:52 - Dernière réponse : Elwann 7 Messages postés dimanche 16 novembre 2014Date d'inscription 8 janvier 2015 Dernière intervention
- 16 nov. 2014 à 21:30
Bonjour,

Avec Internet Explorer il y possibilité de faire un zoom (avant ou arrière) sur la page en cliquant en bas à droite de
la fenêtre ,je ne trouve pas cette possibilité via Firefox ,existe t'elle et si oui comment ?

Merci
Afficher la suite 

51 réponses

WhiteD 19 Messages postés samedi 5 janvier 2008Date d'inscription 13 janvier 2008 Dernière intervention - 5 janv. 2008 à 23:54
+198
Utile
8
Bonjour,
le zoom se fait en maintenant [Ctrl] et en bougeant la molette
WhiteD
Cette réponse vous a-t-elle aidé ?  
ça marche mais cest pas définitif donc inutile
un grand merci
merki :p
+72
Utile
13
il sufit de faire ctrl + ou ctrl - pr régler la taille
Ouai et avec les ordis portables MAC XD?
Yisabei 3 Messages postés mardi 12 février 2013Date d'inscription 27 février 2013 Dernière intervention - 27 févr. 2013 à 10:25
Merci beaucoup !
merci vous etes cool
manixbananne(ka-pote) par se que baiser me va bien - 21 avril 2013 à 23:26
merci inconito +1

pour les ordi portable (sans pavé numérique) le plus et juste entre la touche )°] et la touche éffacer

et le moin c'est le chiffre 6
vous êtes trop zorbi
+14
Utile
8
Voila, j'ai un petit problème, je suis sur firefox, et lorsque je vais sur un site de jeu ou j'ai un compte, il y a toujours un zoom, pour n'importe quelle page et je n'arrive pas à l'enlever.

Quelqu'un aurait il un élément de réponse?
ton frer ilyass - 2 nov. 2010 à 20:01
merci mon frere boblo
moi j'ai firefox 4 et jarrive pas sa smoule
Merci bcp pour cette info qui m'a été très utilie^^
Ouuui le CTRL 0 marche meme sur google chrome !!
cecildesc 4 Messages postés jeudi 23 septembre 2004Date d'inscription 21 février 2015 Dernière intervention - 21 oct. 2012 à 14:10
Merci Boblor !
+12
Utile
Rebonjour,

Il y quand même une petite différence :

Avec Internet Explorer il y zoom sur toutes les parties de la page , toute la fenêtre est agrandie
Avec Firefox et des sites avec des cam (Adobe Flah Player ) le carré avec la cam n'est pas aggrandi ,seul le texte sur les
côtés est aggrandi ; peut t'on y remédier ?

Merci
+10
Utile
1
La fonction de zoom global de la page sera implémentée dans la version 3 de firefox.
Cram
Bonsoir,
Pas avec Firefox 3.6.13
WhiteD 19 Messages postés samedi 5 janvier 2008Date d'inscription 13 janvier 2008 Dernière intervention - 8 janv. 2008 à 19:39
+7
Utile
4
A ma connaissance, je n'ai pas de solutions à ton problème
Desolé
Apres qqs temps de recherche, sur un pc qui était le seul à ne pas zoomer correctement sur les pages via firefox (19.0.2), j'ai trouvé ceci: clic droit en haut, cocher "Barre de menus", ensuite Affichage, zoom, et là l'astuce: décocher "Zoom texte seulement".
Et maintenant, le zoom est fonctionnel sur toute la page. Simple, mais il fallait trouver...
J'ai ouvert Firefox et les pages avaient grossi ! on peut dézoomer dans Affichage, mais le problème c'est qu'il faut faire ça à chaque nouvel onglet et nouvelle page! qu'est-ce qui s'est passé?
Merci ! Seul problème, il faut que je le fasse à à chaque fois, pourquoi ?
J'ai pareil que vous. Mais moi ça le fait depuis la mis à jour de Firefox qui est récente.
juju_01_ 208 Messages postés samedi 5 janvier 2008Date d'inscription 19 août 2016 Dernière intervention - 18 janv. 2010 à 21:04
+7
Utile
5
bonjour,
j'ai moi même ce problème, certaine partie de la page sont en caractère vraiment énorme et d'autre vraiment petit.
toute les solutions que vous avez conseillé ci-au-dessus ne fonctionne pas.
hors mis désinstaller et réinstaller et perdre tout mes marque page, je n'ai trouver aucune autre solution.

info: j'ai vista et mozilla firefox

au secours...!
d'avance merci!
Bonsoir,
Pour conserver tes marque-pages dans Firefox, il existe MozBackup, Logiciel gratuit très pratique qui conserve aussi le contenu de Thuntherbird.
Même chose pour moi, avec Windows 7 et Mozilla Firefox
Salut,
J'ai trouvé:
va dans panneau de configuration , options d'ergonomie et là tu as la loupe et différents paramètres

a+
Ou bien la touche Windows et la touche + en même temps.
merci beaucoup t trop simpa!!!
Ranavalona - 18 janv. 2011 à 22:56
+5
Utile
Bonjour,
Sujet un peu vieux mais toujours d'actualité.

Tu va dans panneau de configuration , options d'ergonomie et là, tu as la loupe plus différents paramètres

Windows 7 et Firefox 3.6.13
+4
Utile
Bonjour,

Super ! ,merci
TMNFTF 4 Messages postés mardi 3 mai 2011Date d'inscription 11 mai 2011 Dernière intervention - 5 mai 2011 à 09:54
+2
Utile
ctrl - C'est arrière !!! et ctrl + C'est Avant !!!
bouteflika1969 41 Messages postés mercredi 28 avril 2010Date d'inscription 17 septembre 2014 Dernière intervention - 3 déc. 2013 à 16:45
0
Utile
merci
Elwann 7 Messages postés dimanche 16 novembre 2014Date d'inscription 8 janvier 2015 Dernière intervention - 16 nov. 2014 à 21:30
0
Utile
Le plus bizarre, c'est sur les pages utilisant Adobe Flash Player... Les images sont juste minuscules, et impossible de le modifier, même dans les paramètres Adobe.