Signaler

Problème carte son e-mu 0202 usb [Résolu/Fermé]

Posez votre question k-jul 1Messages postés jeudi 3 janvier 2008Date d'inscription 3 janvier 2008 Dernière intervention - Dernière réponse le 1 févr. 2017 à 01:40 par Inimitable
Bonjour,
j'ai récemment acheté une carte son externe de marque e-mu...
alors franchement la qualité sonore est impeccable, niveau lecture ou enregistrement, seul problème, je ne sais pas si c'est fait exprès, ça n'enregistre que d'un côté, j'ai cherché encore et encore, peut-être que c'est un simple réglage je ne sais pas..
merci pour vos réponses
Utile
+0
plus moins
Bonjour,
j'ai le même problème, que je cherche à résoudre.
http://forum.ubuntu-fr.org/viewtopic.php?pid=1838597#p1838597
A+
Utile
+0
plus moins
je n'ai pas cherché très longtemps la solution car ce que je fais, tou simplement, c'est que j'enregistre avec mon logiciel (samplitude music studio 2008) je copie la bande son et je fais juste "inverser les canaux de l'objet" du coup j'entend le son dans les 2 hauts parleurs...
Utile
+0
plus moins
avant d'enregistrer, precise dans ton séquenceur que ta piste est mono, et tout ira bien ;)
Utile
+0
plus moins
ah cool j'essayerais, merci ;)
par contre le fait que ce soit en mono dégrade la qualité sonore non ?
Utile
+0
plus moins
Mais des piste mono et le probleme sera réglé moi aussi j'ai galéré mais maintenant c bon
Inimitable- 1 févr. 2017 à 01:40
Tu es sur un seul canal alors faut que t'enregistré sur une piste mono c'est ce qui fait dans n'importe quel studio au monde
Répondre

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !