Posez votre question Signaler

Page Vierge Internet Explorer !!! [Résolu/Fermé]

ticul 263Messages postés dimanche 10 septembre 2006Date d'inscription 19 décembre 2010 Dernière intervention - Dernière réponse le 22 août 2014 à 16:19
Bonjour,
Depuis quelques temps, une page blanche s'ouvre et je suis obligé de passer par le gestionnaire des tâches pour la fermer. Est-Ce Un Virus ???
Merci de m'aider !
Lire la suite 
Réponse
+0
moins plus
salut,

je ne suis pas un GRAND espère en informatique mais je peux te dire que ce n'est pas un virus mais juste un problème avec internet.

Mais comment le résoudre je ne sais pas !




Désolé de ne pas t'avoir beaucoup aider.

Réponse
+0
moins plus
Merci pareil!!

Réponse
+1
moins plus
j'ai rencontré exactement le même problème que toi .
en désinstallant Magentic , je n'ai plus de problème .
y a t'il incompatibilité? avec vista ?
l'essentiel est que mon problème soit résolu .
essaye !!!

=)- 19 nov. 2010 à 18:49
Merci beaucoup t'est génial !!!
Réponse
+0
moins plus
YESSSSSSSSSS!!!
Mercii Beaucoup

daniellechtmi- 4 mai 2008 à 10:11
j'ai depuis peu un portable et je rencontre le même problème avec les mêmes résolutions (gestionnaire des tâches...). Avez vous essayé de supprimer Magentic ? et avez vous réussi à solutionner définitivement votre problème ? Ca m'ennuie beaucoup de devoir désinstaller ce programme que j'utilise beaucoup. Peut-on le désinstaller et le réinstaller ensuite sans que cela reproduise de problème de la page vierge ? Merci d'avance de votre aide
Réponse
+0
moins plus
Salut à tous !

Nous sommes sur Vista. Nous avons installé Magentic, la page blanche est apparue depuis. nous avons supprimé Magentic et plus de page blanche.

Merci du conseil !

Réponse
+3
moins plus
Si vous voulez conserver Magentic, il suffit d'aller dans le menu Internet explorer et cliquer sur "outils" "option internet" "général" et cliquer dans page d'accueil sur "par défaut" ou "page actuelle" et ça marche. Au prochain démarrage plus d'ouverture de page vierge intempestive.

lolo- 4 avril 2010 à 20:52
ça a l'aire drolement difficile
Réponse
+2
moins plus
il faut désactiver le module " oberontb.dll " et,et, plus de page vierge !!

Pintelle- 26 déc. 2008 à 09:17
Bonjour! On le trouve où le module stp ^^'
Pintelle- 26 déc. 2008 à 13:47
J'ai désinstallé magentic et maintenant la page est partie :p
Réponse
+0
moins plus
Bjr, je n'ai toujours pas résolu le problème de la : page vierge lorsque je veux fermer un site. à l'ouverture d'I.E. je n'ai jamais "page vierge" mais en cours de navigation et à la fermeture des sites oui, j'ai toujours : dans la barre des titres : Page vierge Windows Internet explorer, et à l'endroit où l'on tape le nom des sites apparait : "about : blank" , je dois à chaque fois fermer plusieurs pages blanches, d'où perte de temps. Merdi si quelqu'un ou quelqu'une peut m'aider

sécolia- 31 juil. 2009 à 12:48
Bonjour,
je ne peux pas t'aider, mais j'espère que quelqu'un pourra le faire, car j'ai les même problèmes que toi, et nous ne sommes certainement pas les seuls. Moi cela a commencer dès que j'ai installé IE8. Avant j'avais IE7, et je n'ai jamais eut d'ennuis. Mais la les pages vierges arrivent sans arrêts, et c'est vraiment casse pieds. Le premier qui à une solution pourra peut-être aider l'autre? En attendant bon courage, et fait comme moi ne désespère pas.
Christane
cybereve- 4 déc. 2009 à 19:09
j'étais en IE 7 j'avais Magentic et incredimail tout était OK, maitenant que je suis passée en IE8 magentic ne fonctionne pas j'ai toujours la page vierge dès que j'effectue une tâche ou même au bout de quelques minutes.sans rien faire. J'ai bien envie de retourner en IE7 pas de solution si ce n'est que je ne veux pas enlever Magentic - si quelqu'un a une solution pas trop compliquée en manip !! je suis toute attentive merci de répondre
Réponse
+0
moins plus
CT le depannage du mois, super content d'avoir résolu ce probleme de page blanche !!! ce prob ma gonflé pendant un bon moment, tous les jours a éssayé de le resoudre et en allant voir sur le net, sur ce blog, j'ai trouvé ce conseil sensé car d'autres m'avait conseillé dotres manips pour virer cette page blanche, a ne pas reproduire car du coup javais 2 probs a gérer et sa ne marchait pas... Bref, enlevons ce programme MAGENTIC qui pose des problemes car d'autres logiciels de fond d'écrans existe, sont o top, et sans page blanche !!!

Réponse
+0
moins plus
Merci a tous.Depuis que j'ai enleve incredimail et magentic plus de problemes de pages blanche

Réponse
+0
moins plus
réinstalle IE

nini- 3 juil. 2010 à 11:37
bonjour le probleme et qu apres avoir ouvert internet quelque sminute la page blanche apparait je ne sais pas comment l enlever je vous remercie de bien vouloir m aider merci
Réponse
+0
moins plus
C KE VOTRE ORDINATEUR A LE CHEVAL DE TROIE ET UN OTRE VIRUS ACHETER UN ANTIVIRUS NORTON360

Réponse
+0
moins plus
appui alt f4 pour moi ca a marcher

Réponse
+1
moins plus
C'est un sujet qui date mais voici la solution ( IE):

Allez dans outils "options internet"

"Général "et ensuite sur cette page cliquez sur "Onglets"

Là vous avez "à l'ouverture d'un nouvel onglet,ouvrir" et là vous

choissisez "première page de démarrage".

Ce document intitulé «  Page Vierge Internet Explorer !!!  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.