Menu

Vos parametres de securité ne vous permettent [Résolu/Fermé]

Pollux - 27 déc. 2007 à 20:09 - Dernière réponse :  bob333
- 31 janv. 2017 à 09:36
Bonjour,
J'ai eu un webcam Logitech comme cadeau. Apres installation j'ai voulu telecharger Skype pour pouvoir dialoguer et j'ai eu le "vos parametres de securité ne vous permettent pas de telecharger ce fichier". Comment faire pour eviter le message et pouvoir telecharger Skype. Je me sers de Mozilla Firefox comme navigateur.
Merci d'avance pour vos reponses
Pollux
Afficher la suite 

21 réponses

etuuu 177 Messages postés lundi 31 août 2009Date d'inscription 8 juin 2015 Dernière intervention - 2 sept. 2009 à 00:20
+9
Utile
12
Finalement j'ai trouvé la solution à mon problème alors je le met là pour que ça puisse aider d'autres personnes.
Malgré deux longues journées à chercher une solution, voilà ce que j'ai fais pour que ça marche, dans outils/options internet/sécurité/personnaliser le niveau on a une partie Démarrage des fichiers non sécurisées à ce niveau il faut cliquer sur Demander puis appuyer sur ok puis ok encore normalement ça doit marcher.

Pour moi ça a marché et maintenant je regarde tout les videos que je veux et surtout je peux jouer sur tout les sites. Ouf, merci à tous ceux qui m'ont aidé sur le forum.
Cette réponse vous a-t-elle aidé ?  
Pour moi ça n'a pas marché... Je n'ai même pas la partie "Démarrage des fichiers non sécurisées"
Mon ordi est un ACER "ASPIRE 5742G" sur Windows7 que je viens d'acheter...
Merci pour votre aide
j'ai le même souci je trouve pas Démarrage des fichiers non sécurisé sur windows xp
Exactement le meme probleme que tutu
2 jours que je suis confronté au même problême j'ai meme tout activé dans mes parametres de sécurité, encourant un risque à mon ordi ... Mais rien à faire, toujours le même message d'alerte de sécurité je ne peux pas procédé à ce fichu téléchargement. -_-
Dans outils/options/sécurité/personnaliser le défaut, j'ai bêtement rétablit les paramètres par défaut et plus de soucis !
+3
Utile
Tu fais Démarrer/PanneauConfiguration/optionInternet/Sécurité et là « Personnaliser le niveau », tu a des lignes « Télécharger »à cocher AUTORISER si non tu fais réinitialiser a++
etuuu 177 Messages postés lundi 31 août 2009Date d'inscription 8 juin 2015 Dernière intervention - 1 sept. 2009 à 12:01
+1
Utile
up
0
Utile
Hey !
Voilà , J'ai Exactement L'même Problème & J'ai Beau Tout Essayer , J'ai Fait Ce Qu'a dit Tonio & ça Sert A Rien.
Ce Serais Super Que Vous m'aidiez , Merci D'avance .

Lou.
Utilisateur anonyme - 4 juil. 2009 à 18:18
0
Utile
tu a réinstaller Firefox ??
0
Utile
Non , Faut-Il Le Faire ? Parceque Avant Je N'avait Pas Firefox.
Merci Pour La Réponse ^^
etuuu 177 Messages postés lundi 31 août 2009Date d'inscription 8 juin 2015 Dernière intervention - 1 sept. 2009 à 01:18
0
Utile
J'ai aussi un problème pour télécharger mais sous Internet Explorer et j'arrive pas à télécharger firefox.
Je m'explique, en efffet je ne peux plus regarder les videos de youtube et dailymotion donc j'ai voulu télécharger firefox avec lequel j'avais l'habitude visionner les videos, mais J'arrive pas à télécharger firefox
A chaque fois une fenêtre s'affiche avec le message "vos paramètres de sécurité actuels ne vous permettent pas de télécharger ce fichier".
Pourtant je suis allée dans le parefeu windows et j'ai activé l'autorisation pour firefox mais ça change rien. Aidez moi svp !! j'ai effacé tous mes cookies et j'avais même désactivé un moment mon antivirus et le parefeu de windows ensemble, mais ça n'a rien changé.


Merci de donner suite à ma requête.
Si une âme charitable pouvait m'aider, ce serait cool.
snake_007 704 Messages postés jeudi 18 septembre 2008Date d'inscription 30 juin 2017 Dernière intervention - 2 sept. 2009 à 00:28
0
Utile
Salut tout l monde

J’ai mis un mot de passe pour kaspersky et malheureusement je l'ai oublié car maintenant je veux le désinstaller


Si quelqu'un a une solution merci d'avance
 
0
Utile
il faut contacter le site Kaspersky labs, ils ont la solution.