Posez votre question Signaler

Activer le wifi sur ma livebox [Résolu]

erics77 - Dernière réponse le 4 mai 2013 à 19:10
Bonjour à tous,
Voici mon problème. Je ne suis pas très doué en informatique et je ne parviens pas à activer le wifi sur ma livebox (les différents ordi que j'ai connecté ne la voient pas ou bien c'est elle qui ne les voit pas)...elle est peut etre défectueuse ou bien il faudrait que j'active une fonction sur mon ordi pour que le wifi passe ???
J'ai aussi un routeurNETGEAR ADSL 2 qui fait modem routeur mais à la lecture de vos discussions je n'ai pas l'impression qu'il puisse m'aider beaucoup côté wifi.
Quelqu'un peut il m'aider mais surtout pas de tremes trop compliqués car je ne suis pas comme vous un spécialiste.
Dans tous les cas un tres tres bon noel à tous,
bien amicalement
ERIC
Lire la suite 
Réponse
+42
moins plus
salut
probleme resolu il faut juste appuyer 5 seconde sur le petit bouton noir (REC) a gauche du cable d'alimentation de la livebox. le voyant rouge du wifi va clignoté a ce moment il faudra entré la clé wep sur l'ordinateur et sa devrait être bon
le tabernak- 27 juin 2011 à 11:47
je ne suis pas très content car le bouton est blanc et non noir, c'est pourquoi j'ai mis 3h42 pour trouver le bon bouton. :)
Répondre
Atchoum- 3 déc. 2011 à 15:28
J'ai un probleme en fait la premiere fois que j'ai installer ma livebox j'ai mis''non wifi'' et maintenant je veux la wifi Comment je peux faire ??
Merci d'avance !
Répondre
avell- 8 janv. 2012 à 20:52
moi sa m'enbete car le bouton est nomé "REG" j'ai tenté d'appuiyé 5 seconde et rien...
Répondre
alxco73- 13 mars 2012 à 17:03
moi il y a pas de bouton rec !!!
Répondre
Ajouter un commentaire
Annonces
 
moins plus
Réponse
+16
moins plus
salut,
as tu activé le wifi sur la livebox.
Dans ton navigateur,(Internet Explorer), tu tapes http://192.168.1.1
le nom d'util eet le mot de passe sont par defaut:
admin
admin
la tu as un onglet pour activer le wifi, le sécuriser ou non......

ensuite, active la carte wifi sur le portable, et tu demande d'afficher les resauw sans fil.et la normalement, tu vois le wifi de ta livebox.
Xx_anonymus_xX- 4 mai 2013 à 19:10
merci a vous 2 million de fois jai enfin reussi a connecter ma ps3 dans ma chanbre en wifi merci car
Répondre
Ajouter un commentaire
Annonces
 
moins plus
Réponse
+7
moins plus
Merci ben69

Je viens de faire ce que tu m'as indiqué ce qui m'a permis d'accéder à la livebox. Il me signale que le réseau wifi est activé et pourtant ca ne fonctionne pas ...il y a quelque chose qui m'échappe...MAIS MERCI A TOI ET BON NOEL
Ajouter un commentaire
Réponse
+5
moins plus
Bonjour,

Avant de se connecter en wifi à la livebox, il faut mettre celle-ci en mode association.
Aller sur le lien ci-dessous et bien lire tous les sous-liens en particulier celui concernant l'OS de votre PC, XP ou Vista:
Se connecter en WiFi à la Livebox

Smart
Ajouter un commentaire
Réponse
+4
moins plus
Slt tt le monde.

Pour la Livebox Inventel
Il faut aller sur http://192.168.1.1/.
Saisir Mot de passe et identifiant (par défaut admin et admin)
Aller dans Sécurité------>812.11g.
Il faut vérifier que Activer le réseau sans fil est sélectionné, sinon le faire et cliquer sur soumettre.

Après il faut que la carte réseau sans fil de l'ordi soit activé.
Sous vista, aller dans connection réseau-------> Connection réseau sans fil et activé.
Il faut ensuite recherché les réseaux sans fils et une fois troué le votre, vous activez l'association wifi en appuyant sur le bouton 1 de votre livebox. La DEL wifi se met à clignoter.
Vous cliquez ensuite sur connecter, saisissez votre clé WEP/WPA.
Et la ça doit fonctionner !

J'espère que ça t'aideras
florian- 29 déc. 2010 à 18:26
moi quand je vais sur 192.168.1.1
jarive pas acceder au site pour marquer les " admin "
sa me met "an internal error has occured. Please reboot your livebox. "
je veut absolument activer ma wifi, comment je peux faire ?
Répondre
Ajouter un commentaire
Réponse
+3
moins plus
ben moi je clike sur ce lien " http://192.168.1.1 " estje trouve pas l'onglet activer wi-fi donc si vous pouver maider sa serré sympas
Ajouter un commentaire
Réponse
+3
moins plus
bonjour
j'ai une alice box sagem
le problème c'est que je voudrais activer le mode wifi sur le modem mais je n'arrive pas le voyant wifi et éteint donc je n'arrive pas a me connecter avec mon ordi portable
comment faire pour l'activer merci
Ajouter un commentaire
Réponse
+2
moins plus
Est-ce que le lien que je t'ai donné t'a aidé?

Smart
Ajouter un commentaire
Réponse
+2
moins plus
Donc tu as compris maintenant

Smart
Ajouter un commentaire
Réponse
+2
moins plus
Ajouter un commentaire
Réponse
+1
moins plus
Ajouter un commentaire
Réponse
+1
moins plus
Ceci est une discussion résolue. Tu ne risques pas d'avoir de réponse. Je te conseille de mettre une nouvelle discussion dans le forum

Smart
Ajouter un commentaire
Réponse
+1
moins plus
Il me faudrait une reponse ce soir, pour que ma soeur puisse profiter d'internet :)
Ajouter un commentaire
Réponse
+1
moins plus
Ajouter un commentaire
Réponse
+1
moins plus
jai un prob par accident jai apuuye deactiver le wifi sur 192.168.1.1 et maintenant la livebox ne fait plus de wifi
jeje44- 27 oct. 2010 à 09:23
ben moi c pour lactiver je fait la manip: demarrer, panneau de config, internet sans fil ( ou un truc dans le genre) et apres il me demande le code SSID c lequel merci de repondre.
P.S: c une neufbox et je suis sur xp. reponder moi a jerome.launay44@laposte.net
merci d'avance
Répondre
Maryse- 18 déc. 2011 à 14:55
Pour l'activer Tu vas dans configuration et ensuite Paramètre Wi-fi Tu cliques sur activer puis sur sauver
Répondre
cleotan- 7 janv. 2012 à 21:10
bonjour mon souci a moi c'est que j'avais désactivé le wifi sur 192.168.1.1 et je n'arrive plus a activer sur ce meme emplacement dès que je clique sur sauver la coche du wifi se désactive. Je vous remercie de votre aide.
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
j'ai un gros problème:je n'arrive pas à activer le wifi
aidez-moi !!!
m67- 20 sept. 2010 à 17:45
Bonjours a tous

moi mon problès c'est que le petit voyant rouge en dessous du signe Wi-Fi -)) et activet mais ma Wifi n'est pas activer ... J'ai un Windows 7 et je voudrais connecter ma ds a la livebox.

comment faire ?
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Je crois que tu n'as pas compris ou alors nos réponses se sont croisées

Smart
Ajouter un commentaire
Réponse
+0
moins plus
cleotan - 7 janv. 2012 à 21:10
bonjour mon souci a moi c'est que j'avais désactivé le wifi sur 192.168.1.1 et je n'arrive plus a activer sur ce meme emplacement dès que je clique sur sauver la coche du wifi se désactive. Je vous remercie de votre aide.

J'ai le même probleme que toi j'ai une livebox v2 je vais sur 192.168.1.1 et j'ai beau activé le wifi puis sauvé celui-ci fini par se decocher comment faire?
merci d'avance pour vos reponse
Valpsg-95- 20 août 2012 à 14:18
Moi aussi cela me fais ca , Aidez moi SVP
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Salut, vos infos m'ont aidé.
La lumiere sur la box est allumée, mon smartphone et mon PC ont reperé le reseau, cependant, ils me demande la clé de securité (wpa), et quand je rentre les données fournies sur la page parametrage wifi, il est indiqué 'erreur' .

Je ne sais pas quoi faire; merci.
Ajouter un commentaire
Ce document intitulé «  activer le wifi sur ma livebox  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.