Posez votre question Signaler

Comment autoriser les cookies [Résolu/Fermé]

LEOUFDELAMOTO - Dernière réponse le 23 juil. 2014 à 21:20
Bonjour,
Votre navigateur n'autorise pas les cookies, veuillez régler vos paramètres de confidentialité sur accepter tous les cookies, pour plus d'information sur ce sujet, allez sur le site de Microsoft France
c'est se que sa me met que dois je faire
Lire la suite 
Réponse
+72
moins plus
panneau de config\option internet\confidentialité et tu met sur"moyenne"

julietta lahkadir- 17 nov. 2011 à 19:36
moi aussi j'arrive pas stupide cookies
j'arrive pas a voir mes mail
STEFANIIe- 10 déc. 2011 à 09:45
Moi j'ai google chrome , comment ca marche ??
sabrine92i- 21 mars 2012 à 10:44
Sur Android, lancez votre navigateur, appuyez sur le bouton Menu, puis appuyez sur Plus, puis sur Paramètres. Make sure "Accept cookies" is checked, which may require scrolling down. Assurez-vous que "Accepter les cookies" est cochée, ce qui peut nécessiter de défilement vers le bas.
david67- 1 avril 2013 à 12:05
moi il me le faut pour cacaoweb
billcost- 22 mai 2013 à 19:51
j'ai le meme probleme cookies acceptes mais on me demande encore. qe dois je faire?
Annonces
 
moins plus
Réponse
+15
moins plus
ben sur panneau de config\option internet\confidentialité !

merysweet- 20 avril 2008 à 14:00
merci beaucoup vous avez bien m'aider sur le problèm.... je t'aime bye... et prend soin de toi
marina_53- 1 nov. 2009 à 17:57
ou se trouve le paneau de cofiguration etv on fait koi apres pour accepter les cookie
coco8515- 23 juil. 2014 à 21:20
moi je n'y arrive pas c'est normale ou pas ????
Annonces
 
moins plus
Réponse
+6
moins plus
Bonjour à ceux et celles qui ont des problèmes pour lire leurs messages.C'est en visualisant votre forum que j'ai moi essayé de régler mon problème.J'ai d'une part été dans option internet/confidentiel/autorisé tous les cookies et d'autre part vérifié dans programme les adresses que j'utilisé! Et depuis ça marche! Alors bonne chance à vous. Lilibleue.

betty boop- 10 sept. 2008 à 22:48
merci a toi tu ma bien depannee
Réponse
+3
moins plus
Bonjour, je viens pour dire que je suis toujours bloquée par les cookies malgrés les conseils de Piink.
Je ne sais vraiment plus quoi faire.
Avant d'avoir ses soucis, j'ai installé "Incredimail Xe" comme boite de réception.
Ceci aurait-il une incidence ? ? ?

Unknow- 15 mai 2008 à 13:30
Tu vas sur outils option internet confidentialité, sites et tu regardes si tu as une adresse internet de bloquer dans la partie site web géré. Tu mets également moyenne pour la sécurité des cookies
Tau- 18 mai 2008 à 08:02
Je viens d'aller vérifier tout ces paramètres, pas d'adresses bloquées dans "site" et curseur sur moyenne pour la sécurité des cookies. Donc, je suis toujours dans le même galère.
Ce problème peut-il venir de l'antivirus (=firewall) qui fait trop bien son travail ?
Réponse
+3
moins plus
Bonjour a tous bon moi j ai fait: outils qui se trouve a droite de votre écran, option d' internete,confidentialité, et par défaut et sa marche.

Réponse
+3
moins plus
AAa..ben ca fé plaisir de voir qu'on es pas isoler dans un problème ici!

Bref!...pour le problème de cookies g essayer:
-option internet pour internet explo....
-option vie privée pour firefox...

et j'ariv tjr pas a ouvrir mes mail et a installer joomla 1.5x!!!!!

kadero- 9 avril 2011 à 07:34
il faut suprimer tous les sites web gérés dans l'onglet confidentialités
lji$- 29 déc. 2011 à 15:05
Je n'arrive pas a voir ou est outil sur firfox
Réponse
+0
moins plus
le probleme cest que c'est deja sur moyenne merci quand meme pour ta reponce

Réponse
+0
moins plus
tu a essayer basse ou tous ? si ca marche pas mieu, moi, je ne vois pas !

Réponse
+0
moins plus
basse ou tousse je ne comprent pa se que tu veut dire

Réponse
+0
moins plus
ben , flute, zut.................je peux pas d'aider plus ! :(

Réponse
+0
moins plus
tu connais pa quelqu'un qui pourait m'aider ?

Réponse
+0
moins plus
non... mais peut etre qu'une ame charitable dans le coin ....

Réponse
+0
moins plus
Voilà, moi aussi j'ai des problèmes avec les "cookies".
Ils ont été accepté plusieur fois (je m'en sert pour aller voter sur Weborama)
mais depuis une semaines, plus rien pourtant il me semble bien avoir paramètré mon ordi. Que faire?

Réponse
+0
moins plus
faut aller dans outil option internet confidentialiter et tu le monte a fond et tu peu etre sur ke sa marchera javai le meme probleme

Réponse
+0
moins plus
autorisés les cookies

Réponse
+0
moins plus
svp sur msn je veut voir mes message et je n arive pa

Réponse
+0
moins plus
J'ai des problème avec les cookies j'arrive pas a regarder mes message

Réponse
+0
moins plus
moi depui ojourdui ba jai les meme probleme que x-anonyme-x et que de aider moi et je sais comment on fait pour les cookies je suis pas une pro de l'ordinateur aider moi svp merci d'avance salut

Réponse
+0
moins plus
et bien moi aussi, je suis dans le même cas que vous, j'ai pourtant autoriser les cookies, mais quand j'essaye de consulter mes e-mails, une page s'affiche : "vous devez autoriser les cookies..." pourtant je l'ai fait ! Je suis en train de pêter un cable ! ^^ merci de m'aider

Réponse
+0
moins plus
MON ORDINATEUR A DES PROBLEMES DE REGLGE DES COOKIES?COMMENT JE DOIS REGLER

Ce document intitulé «  Comment autoriser les cookies  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.