Ma boite mail est passé en qwerty [Résolu/Fermé]

christophe - 7 déc. 2007 à 15:10 - Dernière réponse :  Sylver
- 2 janv. 2018 à 14:30
Bonjour,

En saisissant un mail certainement dût à une mauvaise manoeuvre, mon clavier est passé en mode qwerty. Comment faire pour le repasser en azerty ?
Afficher la suite 

14 réponses

+17
Utile
7
j'ai eu le même problème et j'ai trouvé
Dans gmail sur le texte du message, faire alt gauche + maj et ça devrait revenir en français (enfin pour moi ça a marché)
super ! bizarre comme truc :)
merci nickel
merci pour l'astuce ! ... cela fonctionne aussi pour office !
dans Hotmail, çà marche aussi ! merci
jypyx 681 Messages postés dimanche 28 octobre 2007Date d'inscription 28 novembre 2012 Dernière intervention - 7 déc. 2007 à 15:14
+1
Utile
1
il est passé en qwerty juste pour ta boite mail ou tout le temps?
Je suis en qwerty que pour ma boite mail, tout le reste marche normalement.
dubcek 17206 Messages postés lundi 15 janvier 2007Date d'inscriptionContributeurStatut 31 décembre 2017 Dernière intervention - 7 déc. 2007 à 15:16
0
Utile
hello
Comment passer d'un clavier QWERTY à un clavier AZERTY (ou inversement) sous Windows 2000 ou Windows XP ?
http://www.commentcamarche.net/faq/sujet 162 windows 2000 xp basculer qwerty azerty
jypyx 681 Messages postés dimanche 28 octobre 2007Date d'inscription 28 novembre 2012 Dernière intervention - 7 déc. 2007 à 17:21
0
Utile
1
C'est quoi ta boite mail?? outlook, ou une en ligne?
Ma boite mail c'est incredimail (en ligne).
dubcek 17206 Messages postés lundi 15 janvier 2007Date d'inscriptionContributeurStatut 31 décembre 2017 Dernière intervention - 8 déc. 2007 à 15:42
0
Utile
Options régionales -> Langues -> Détails : supprimer le clavier anglais ?