Posez votre question Signaler

Problème sélection fichier émule [Résolu]

thouni - Dernière réponse le 7 oct. 2013 à 11:28
Bonjour,
jai un petit problème avec emule, jvien d'installer emule 0.48a, jarrive a émettre des fichiers mais pas a les réceptionner, lorsque je tape ma recherche, la liste des fichiers disponibles apparait, mais je ne peu pas les selectionner, ils ne sont donc pas envoyer dans les receptions. je vien de faire les manip pour etre en high ID, est ce quil y a un rapport?? merci pour votre aide.... bonne soirée
Lire la suite 
Réponse
+3
moins plus
Sous vista, il faut ouvrir emule avec clic droit (mode administrateur) => ça doit donner les droits pour télécharger sans pb
natrems- 31 mars 2010 à 10:28
merci beaucoup grâce a ton message sa marche merci!!!!!!!!!!!!!!!!!
Répondre
Tomahawk10000- 31 juil. 2010 à 16:58
Merci Bimbojet grâce à ta contribution j'arrive maintenant à télécharger.
Répondre
Slavko- 16 déc. 2010 à 15:23
idem sous win7
merci ^^
Répondre
Summer- 7 juil. 2012 à 13:53
Idem sous Win7, licl droit sur l'icone de la mule, "Executer en tant qu'Administrateur"
Répondre
lulu 83- 7 oct. 2013 à 11:28
après plusieurs jours de recherche, je tombe sur ce forum et bingo ca fonctionne!!! Un grand merci
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
les fichiers part sont des fichiers temporaires que la mule pose sur ton DD pendant le téléchargement et qui s'effacent quand celui ci est terminé. Regardes dans ta configuration si tu as spécifié un dossier pour les fichiers temp
Ajouter un commentaire
Réponse
+1
moins plus
Bonjour je pense que c'est un probleme de permission emule n'a pas acces au disque dur (denied) mais je ne sait pas comment reglé le probleme.....
Ajouter un commentaire
Réponse
+0
moins plus
Bonsoir

Jamais vu ca. Tu fais bien un double clic? Je ne penses pas qu'il puisse y avoir le moindre rapport avec les manips que tu as faite puisqu'elles concernent le brouillage de protocole et certainement ton routeur. Es tu bien en High ID maintenant?
Ajouter un commentaire
Réponse
+0
moins plus
Merci de t'interésser a mon problème,
oui je suis bien en high ID, et je double voir triple clic sur les fichiers mais rien a faire...
Ajouter un commentaire
Réponse
+0
moins plus
lorsque je double-clic sur un fichier, un message apparait dans mon journal :
Erreur d'enregistrement : 001.part.met (01 - 01 - .............mp3) - Fichier .part non trouvé
" N'a pas pu créer de fichier .part"
Que faire ??
Merci
Ajouter un commentaire
Réponse
+0
moins plus
Tu as configuré ta mule pour les fichiers .part? Sais tu ce que sont ces fichiers?
Ajouter un commentaire
Réponse
+0
moins plus
Ajouter un commentaire
Réponse
+0
moins plus
ui il y a un dossier pour les fichiers temp '' C:\Program Files\eMule\Temp'' que jai trouver dans l'onglet '' Dossier'' je pense que c sa je n'y connait pas grand chose. J'ai essayé de changer de dossier mais sa ne marche toujours pas.
Ajouter un commentaire
Réponse
+0
moins plus
Vas dans ton disque dur tu fais program files/emule/temp et tu ouvres. Dis moi si tu as ce repertoire
Ajouter un commentaire
Réponse
+0
moins plus
oui jai ce répertoire a linterieur il ya :
063.part
063.part.met
063.part.met.bak
063.part.settings
063.part.stats
64...
69....
Ajouter un commentaire
Réponse
+0
moins plus
Et tu n'as rien qui télécharges en cours?
Ajouter un commentaire
Réponse
+0
moins plus
Ajouter un commentaire
Réponse
+0
moins plus
Bon, fermes le programme de la mule, vires tout ce qui es dans le fichier temp, mais pas le fichier temp, reconnectes la mule et dis moi ce qui se passe quand tu essaie de télécharger.
Ah oui, question, tu avais une autre version de la mule avant?
Ajouter un commentaire
Réponse
+0
moins plus
ok jvai faire sa. oui jvien juste dinstaller cette version avant javais la 0.47
Ajouter un commentaire
Réponse
+0
moins plus
Ok. Au point ou tu en es, est ce que tu as désinstaller ta première version ou as tu juste téléchargé la seconde que tu as lancé? Tu as peut etre un conflit entre ces deux programmes
Ajouter un commentaire
Réponse
+0
moins plus
ui jai tous désinstaller dans les régles de l'art, je sais ce que sa peut etre, je te remerci pour ton aide, jvais me coucher jcommence le boulot a 4h demain :'(
Merci encore bonne nuit bye
Ajouter un commentaire
Réponse
+0
moins plus
me revoila.... re bonjour
Est ce que quelqu'un a une idée ou une solution a mon problème??
merci...
Mariie- 11 déc. 2008 à 19:43
Jaiii le meme probleme que toi et rien nas faire je ne trouve aucune réponse je désespere =(
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
De toutes facons, quelque chose à foiré dans ton installation, c'est obligé. Désinstalles avec panneau de config/ ajout/suppression de programmes, fais aussi executer/regedit/recherche: emule ensuite tu vires tout ce qui reste de emule, tu retélécharges et reinstalles. Tu n'auras qu'a choisir les memes ports que tu utilises actuellement. Tentes déjà de faire ça
Ajouter un commentaire
Réponse
+0
moins plus
g le meme probleme que thouni pouvait vous m'aider sil vous plai
Ajouter un commentaire
Ce document intitulé «  Problème sélection fichier émule  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.