Signaler

Le son de mon ordinateur ne marche plus! [Résolu/Fermé]

Posez votre question deby9 14Messages postés dimanche 24 juin 2007Date d'inscription 13 octobre 2008 Dernière intervention - Dernière réponse le 23 juin 2017 à 18:16 par Houda
Bonjour,
J'ai un problème avec le son de mon ordinateur!
Plus de son! meme si je branche les écouteurs de mon walkman rien ne se passe!
Je ne sais pas comment vérifier si c'est un problème de carte son, et si oui que faut-il que je fasse?
SVP aidez moi!
PS je suis une "quiche" en informatique alors siouplé merci d'utiliser des mots simples!
Merci infiniment!
Utile
+402
plus moins
1- Ouvrez le Gestionnaire des tâches
2- Puis Services
3- Redémarrer le service "Audiosrv"
Cette réponse vous a-t-elle aidé ?  
yanamis- 25 janv. 2016 à 19:08
Bonjour Mhamed89, merci pour ta réponse mais le problème c'est que quand je fais comme tu dis, le son revient, mais il repart 10 minutes après et ça me le fait tout le temps. Aurais-tu un moyen pour qu'il revienne définitivement ?
Utile
+393
plus moins
Pour windows 7 tres simple.

1-windows7 démarrer
2-panneau de configuration
3-audio et matériel
4-son: gérer les périphériques audio
5-supprimer realtek digital output

et voilà :)
V.Rebecca7 1Messages postés lundi 23 février 2015Date d'inscription 23 février 2015 Dernière intervention - 23 févr. 2015 à 17:38
Je n'ai pas eu besoin de supprimer Realtek High Defenition Audio, juste l'enlever du ''par défaut'' et le tour est joué! Merci holster, c'était très simple effectivement :D
Houda- 23 juin 2017 à 18:16
merciiiiiiiiiiiiiiii
Répondre
Utile
+235
plus moins
Bonjour,

Vas dans le menu demarrer de tonpc puis vas dans le panneau de configuration et la tu vas dans sons et périphériques ! Une fois que t'es la vérifie que la case muet n'est pas cochées et si ce sont bien tes périphériques qui sont activés ca se dérègle parfois !
TheoBYVL59 1Messages postés vendredi 11 septembre 2015Date d'inscription 11 septembre 2015 Dernière intervention - 11 sept. 2015 à 21:14
Comment on fait pour désinstaller Windows 10 ? SVP
Anonymo- 11 févr. 2016 à 02:56
Avec des écouteur on peut entendre du son (même avec w10 :)
jujugauthier- 31 déc. 2015 à 12:12
pareil Windows 10pc 2en 1
bitesec- 8 janv. 2016 à 16:48
pas des on pareil
LEOnord- 13 févr. 2017 à 10:16
C embetant, ca! moi pareil: G presque Dtraqué mon ordi
Répondre
Utile
+72
plus moins
Bon alors ca y est je pense avoir réussi a me débarrasser de mes virus!
J'ai fait ce que tu m'as dit et suis allée dans poste de travail, matériel, et j'ai trouvé "controleurs audio" avec un petit "+" a coté
en cliquant dessus je vois "codecs audio" etc.
Donc je vois comment si c'est activé?
Merci pour ta patience!
cleme1401- 1 mai 2015 à 11:41
je suis sur windows 8 et quand je clique sur le son on me dit qu'il faut réinitialiser le pc. Mais je suis sure qu'il y a un autre moyen
Nso- 13 juil. 2016 à 11:01
Et bien non il faux que tu face ce qu'il te disent!
Utile
+38
plus moins
j'ai eu un probleme de ce genre il y a quelques jours

apparement il s'agissait d'in virus qui m'a desactivé mes hp dans la gestion des périphériques

il te faut donc scanner ton disque avec un antivirus pour etre certain de n'avoir pas de virus; puis rend toi dans la gestion des périphériques et active tes haut parleurs.

il y a tout une discussion a ce sujet suite a mon probleme.
le sujet de la discussion (pour que tu puisse la retrouver) est "plus de son hautparleur / pc portable"

tiens moi au courant

bon courage
mdm- 5 juil. 2011 à 12:21
je viens d'avoir se probleme la hier soir le son d'internet ne marche pas mais le sons de l'ordi il marche a mon avis sa viendrai d'internet

s'il vous plait dite moi comment faire
jo- 1 oct. 2011 à 08:34
moi jarrive a ecouter de la musique mais pa les films en streamings
HotDogKetchup- 23 août 2012 à 23:46
Le son a remarché hier ! mais le blem c'est que quand il a remarché une musique s'est mis tout seul O.o, au début je pensais que c'était une pub mais non, et j'peux rien écouter a cause de ce foutue musique

svp comment la dégager ?
megalphax- 2 avril 2015 à 15:51
Va dans tes musique option désactiver toute les musique en cours :-)
Utile
+18
plus moins
deby9,

je te fais parvenir un lien.
c'est un antivirus en ligne qui va scanner ton disque dur (pour ma part ca a durer 4 heurs car mon pc est tres tres lent)

clic sur le lien :

http://www.bitdefender.fr/scan_fr/scan8/ie.html

accepte le 'contrat de licence' ou 'accord' je sais plus

puis commence le scann, laisse toi guider...
il va (ou pas) détecter un virus (pour ma part un trojent ou cheval de troie) et le détruire.

une fois que tu es sur de ne plus avoir de virus :


Menu "Démarrer"
clic droit "poste de travail"
"propriété"
intercalaire "matériel"

tu devrais avoir qlque chose comme audio... vérifie qu'il soit actié

je vais voir si je te trouve d'autre solution
tyllekid- 6 mars 2015 à 03:27
hey check conneriqc cé drole
tyllekid- 6 mars 2015 à 03:27
t ki??????
Chacha- 18 nov. 2011 à 21:17
Bonjour ,

Mes haut parleurs de veulent plus marcher j'ai brancher et rebrancher plusieurs fois rien ne veut marcher, mais pourtant la petite lumière s'alument mais nous entendons rien


<<<<<<<<<<<<<<<(aider moi s'il vous plaît !!! )>>>>>>>>>>>>>>>
Utile
+9
plus moins
salut

essai

clic droit sur" codecs audio"
"propriété"
onglet "général"
"résoudre les problème"

tiens moi au courant
mozart59- 29 nov. 2009 à 22:01
bonjour Damien,
Je suis allé sur ton lien : http://www.bitdefender.fr/scan_fr/scan8/ie.html
mais quand j'ai fait démarer l'analyse après avoir accepté, il n'a pas pu mettre à jour tout le tralala...
Donc comment faire car j'ai le meme problème que debby9 et en + pour moi sa va pas le lien comme elle et re en + je ss pas très callée en ordi non plus !!!
Utile
+8
plus moins
merci a tous
finalement j'ai payé un technicien qui m'a dévirussé mon ordi et par la meme occasion m'a expliqué que c'est ma nouvelle caméra qui avait bloqué mes hp, pas trop compris mais bon... (en fait j'avais pas essayé mais les hp marchaient juste avec la cam)
Mercia tous
Utile
+5
plus moins
salut

comme souvent, c'est un virus qui bloque le son
scan ton pc avec un antivirus en ligne :
http://www.bitdefender.fr/scan_fr/scan8/ie.html
puis élimine l'eventuel trojent

une fois que tu es sur de ne plus avoir de virus :


Menu "Démarrer"
clic droit "poste de travail"
"propriété"
intercalaire "matériel"

tu devrais avoir qlque chose comme audio... vérifie qu'il soit actié

Ceci est un bref récap. de la discussion ci-dessus

bon courage
kaila69 76Messages postés samedi 7 mai 2011Date d'inscription 6 mai 2015 Dernière intervention - 27 mai 2011 à 16:02
Votre ordinateur n'est pas infecté
moi- 8 oct. 2011 à 11:05
mais moi j'ai windows 7 et j'ai pas pose de travail je vais dans quoi ? Aidez moi s'il vous plait .
cylia999- 31 mars 2012 à 17:45
salut damien ...dis moi .... cela ne va-t-il pas affecter mes documents????
holster- 3 mai 2012 à 02:22
Pour windows 7tres simple.

1-windows7 démarer
2-panneu de configuration
3-audio et matériel
4-son: gérer les péripéphique audio
5-supprimer realtek digital output

et voila
faze apex- 20 déc. 2013 à 22:25
hay moi va dans ordinateur cest poste de travail
Utile
+3
plus moins
le son est desactive a cause d'un petit virus suite a l'echec d'une mis a jours de securité de Windows (8.1 ou plus) pour cela il faudra aller dans panneaux de configuration (souris sur le cote droit de l'ecran / parametre / panneaux de configuration - ou panneaux de configuration tout simple pour Windows 10 )
puis Systeme et securité / Windows update puis le reste sera marqué faite la mise a jour redemaré votre ordinateur puis le son marche a la base
Utile
+2
plus moins
As-tu réinstallé les pilotes de ta carte audion/puce audio ?
Va sur le site de ta carte mere si il s'agit d'une puce , et télécharge le pilote recommandé .
Voila!
Utile
+2
plus moins
bonjour tout le monde je suis contente que le son remarche sur ton PC (en meme temps vu la date :p) mais je tiens quant même a partager la solution au problème que je viens d avoir :p
le son ne marchait plus alors que je n avais rien touché auparavant et j ai réussi a le rétablir en allant dans "gestionnaire audio HD" il y a 2 "onglets" (hauts parleurs et microphones) il faut aller dans microphone puis près du réglage du volume du son il y a un icône pour amplifier le microphone si il est au plus bas il faut l'amplifier c est tout bête et pour moi en tout cas ca a résolu mon problème voila
Utile
+2
plus moins
Salut a toi,j'ai trouvé la solution!
1) démarrer (le menu windows)
2) Panneau de Config (droite)
3) double clique sur 'Materiel & Audio"
4) "son","gérer les périphériques audiio"
5) clique droit sur "haut-parleurs" "clique sur "désactivé" "
6) en bas a droite,il a votre icône de son "clique droit" sur "résoudre les problèmes"
7) pour finir,il faut savoir si cela marche,aller sur une plateforme (YouTube) et rechercher une musique,puis démarrer la pour voir si votre audio et revenue.
Pour ma part cela a marcher sur Windows 7.
Merci :)
Utile
+1
plus moins
salut, je suis tombé par hasard sur ce site car je cherche moi aussi à réactiver le son... quand je vais dans "panneau de configuration" puis "audio" je ne peux rien sélectionner... j'ai réinstallé les pilote audio, que dal...

mon son ne marche plus depuis qu'il a été reformaté jeudi. A ce propos, j'ai vu que vous parliez du bitdefender. mon ordi a été reformaté pour ça, bitdefender et un mauvais anti-virus, il vaut rien. c'est un spécialiste venue chez moi qui me la dit. en effet, on l'a activé et il y avait aucun virus identifié. Le spécialiste l'a désinstallé puis installé "Avast" et celui là , je peux vous dire qu'il déménage ! 42 virus identifié ! lol

Conclusion général : mon son marche pas ça m'enerve et l'antivirus bitdefender est pourri ! XD

ps : Avast et gratuit !!
Utile
+1
plus moins
suuper siimple ton truk *-*
alors va dans
démarrer >> panneau de configuration >> Materiel et Audio >> son >> apres tu active tout
Utile
+1
plus moins
Merci beaucoup moi aussi j'étais une "quiche" et je le suis toujours :)
Utile
+1
plus moins
J'ai reusi a rezoudre se proble en alen dans :
Panneau de configuration>Materiel et audio>(Dans la case Son) Geree les periferique audio>(click)Icone de ecran puis proprieete >(information de controleur)propriete>Modifiee les parametre >(dans la selexion pilote) metre a jour
cela metra votre periferique et lencera les actualisation audio (cela na rien avoir avec la carte son ^^)
je m'excuse des faute Cordialement [Gamer]MaxSniper66
Utile
+1
plus moins
Démarrer / Panneau de configuration / matériel audio / dans SON - gérer les périphéries audio / dans son / clic sur lecture / choisi ton système (par défaut) audio exp. AMD HDMI output / vas dans propriété / en bas clic sur utilisation du périphérie / Si "utiliser ce périphérie (activer)" prendre l'autre solution "Ne pas utilisé ce périphérie (désactive) et OK ! cordialement!
Utile
+0
plus moins
Merci Damien
Je vais essayer ta proposition
Après si ça marche pas ben je sais pas trop
en tout cas merci a toi!
Utile
+0
plus moins
SALUT

pour info, je ne peux scanner (online) avec firefox mozilla mais seulement avec Internet Explorer.

une fois scanné, élimine le virus si il y en a un..
a+
eric- 18 août 2011 à 15:18
SALUT TOU LE MONDE

ces bizarre défwa il marche et des fois non que se passe t'il *******pouvez vous m'aider sil vou plaît!?

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !