CommentCaMarche
Recherche
Posez votre question Signaler

Pop.free.fr refuse le mot de passe [Résolu/Fermé]

jo - Dernière réponse le 26 nov. 2011 à 09:11
Bonjour,
Mon épouse s'est ouvert un compte email FREE sur mon ancien mac.
Le serveur pop.free.fr refuse obstinément son mot de passe. Free assistance me confirme que tout est parfaitement configuré et me renvoie au forum GOOGLE pour obtenir une solution... c'est un comble.
Information complémentaire : j'ai accepté d'ouvrir un compte .mac de démonstration pour 2 mois. J'ai l'impression que tout vient de là.
Lire la suite 
Réponse
+10
moins plus
Bonjour,
à priori tous les utilisateurs free sont confrontés au même problème.
De mon coté c'est la messagerie "Mail" qui me réclame sans arrêt le mot de passe des mes messageries free (mais de toutes....bizarement...). Pour deux d'entre elles, je dois SYSTEMATIQUEMENT entrer DEUX FOIS le mot de passe pour que ça ... passe ! C'est un peu lourd !
Les comptes sont pourtant parfaitement configurés dans Mail.

Allo Free ? y a qlq ' un ?

Bonne journée quand même !

b

caipirinha 1135Messages postés jeudi 16 juillet 2009Date d'inscription 10 février 2010Dernière intervention - 9 févr. 2010 à 10:07
Bonjour.

Pour chaque compte, l'authentification est-elle bien sur "Mot de passe" et non "Pop authentifié" ?
malin59- 19 mars 2011 à 10:23
jepensse qu'ilfaudrais changer de boite mail,et il n'y aurais plus de probleme
Réponse
+2
moins plus
Bonjour,

Il est vrai que ce phénomène ne s'est plus produit chez moi depuis pas mal de temps. Est-ce lié à Mac OS 10.6.2 ?? peut-être. Mais par contre, mon Trousseau d'accès n'a jamais été touché. Et le phénomène n'a touché que les adresses Free, jamais aucune autre.
Par contre, pour ce qui est du paramètrage dans Mail, pour un compte Free, ça a toujours été le choix "Mot de passe" qui est le bon, et non "Pop authentifié".

Cordialement

caipirinha 1135Messages postés jeudi 16 juillet 2009Date d'inscription 10 février 2010Dernière intervention - 9 févr. 2010 à 10:58
Bonjour Francis.
Lors de la demande de mot de passe, cliquer sur annuler laissait Mail se débrouiller le coup d'après. Le problème constaté avec 10.6 est qu'en cliquant sur annuler, ça envoyait un mot de passe vierge au trousseau. Mail s'en servant le coup d'après, le mot de passe devenait vierge dans le champ en question sur Mail.
En retapant mes mots de passe, il apparaissait du coup dans Trousseau pour un même compte, deux clés, une vierge, l'autre remplie.
Le souci est qu'au coup suivant un clic sur annuler refaisait une clé vierge. J'avais donc au final une quantité incroyable de clés dupliquées.
10.6.2 a donc résolu ce problème de multiplicité.

En revanche mes comptes ont toujours été sur pop authentifié. De mémoire avec les anciennes versions de mail, il n'y avait pas "mot de passe" tout court. Me trompe-je ? Ou alors ça ne devait pas fonctionner, je ne sais plus. Toujours est-il que depuis que j'ai tout mis en "Mdp" ça fonctionne correctement.




Réponse
+1
moins plus
Free vous a confirmé les paramètres du compte concerné par mail ou par tel ? ?

De prime abord, je pensais que ce sont les préférences de Mail qui sont mal renseignées quelque part, mais si même la page webmail de Free refuse, c'est que de toute évidence le couple identifiant + mot de passe n'est pas bon,

- ou alors tout simplement vous venez de créer ce compte tout récemment et si je me rappelle bien, lors de la création d'un compte, il fallait attendre quelques heures avant que celui ci ne soit opérationel ?

-Si les identifiants pour votre épouse vous sont communiqués par mail, le doute sur l'orthographe ne devrait plus être de mise, alors que souvent c'est sur ce point que ça coince... ne pas oublier que le nom utilisateur chez Free est en principe le même que l'adresse mail mais débarassé du suffixe "@free.fr"

Ce qui est sûr, c'est que je pouvais utiliser mes comptes Free sans problème , même avec le compte .mac, qui d'ailleurs ne peut en rien perturber la consultation d'une page webmail de free ou autre comme laposte...

bonne chance...

Réponse
+0
moins plus
Bonjour,

J'avais un temps donné un compte .mac (30 jours essais gratuit), Je peux vous dire que cela n'a en rien perturbé le fonctionnement de mes adresses mail sou free.fr
Pour relever vos courriers free, vous avez 2 possibilités, soit par la page webmail de Free, soit par le logiciel Mail, est-ce que l'un des 2 fonctionne ??

Est-ce que votre épouse a sa propre session sur le Mac ou utilisez vous tous les 2 la même session ?

J'opterais plutôt pour un problème de paramétrage du compte Mail sur le Mac .. à part le mot de passe, le type de compte est il correct ?
Je ne pense pas que le compte .mac puisse être responsable.

Cordialement

Réponse
+0
moins plus
Francis, je vous remercie de votre réponse spontanée.

Vous m'assurez que le compte .mac provisoire n'est en rien responsable de mes problèmes, c'est positif. Merci encore.
J'ai essayé de consulter le courrier free par le webmail de free. Il refuse le mot de passe également, tout comme le logiciel Mail. J'ai demandé à FREE le relevé des comptes e-mails et le service m'a confirmé les deux : celui de mon épouse et le mien.
Tout est OK : noms et mots de passe.

J'ai consulté l'assistance Free par téléphone qui, après vérification, a validé le paramétrage du compte ouvert pour ma femme. Je vous rappelle que nous avons chacun un Mac. Elle dispose de ma précédente machine sur laquelle j'ai supprimé mon compte pour lui en ouvrir un.

Tout semble bon et pourtant, elle ne peut consulter son courrier. Le serveur pop.free.fr refuse le mot de passe.
L'opérateur consulté chez Free assistance me renvoie au forum...

Réponse
+0
moins plus
verifie que tu ne confondes pas un zero et un o dans ton mot de passe

Réponse
+0
moins plus
ok

Réponse
+0
moins plus
voila mon adresse email tony14_161@hotmail.com come ca je pe t aidé merci comment faire salut

Chris 94 34680Messages postés mardi 8 janvier 2008Date d'inscription ContributeurStatut 22 mars 2015Dernière intervention - 20 avril 2008 à 02:03
Bonsoir,

Si je peux me permettre quelques conseils :
- Ne laissez pas votre adresse de mail en clair sur des forums ; des machines reniflent le net pour trouver @ et en déduisent les URL.
- lisez ceci et cela pour faciliter vos contacts.

Bonne nuit, cordialement.
Réponse
+0
moins plus
Bonjour,
J'ai exactement le même souci que vous depuis quelques jours !!!
Pas moyen de résoudre le problème...
Avez vous trouvez la solution ??

Merci

Sanspseudo 26420Messages postés mardi 2 octobre 2007Date d'inscription ContributeurStatut 22 mars 2015Dernière intervention - 10 janv. 2010 à 10:06
Bonjour

J'ai exactement le même souci que vous depuis quelques jours !!!


Ça ne dit pas grand chose ça.. le même souci que qui ? il vaut toujours mieux expliquer exactement le problème et éventuellement commencer une nouvelle discussion, celle-ci datant de 2 ans..

Pour info : cela fait un bon bout de temps que les serveurs pop de Free déconnent à fond les manettes.
Certains utilisateurs n'ont aucun problème, et d'autres se voient sans cesse réclamer le mot de passe de manière injustifiée. Il semble que Free fasse la sourde oreille. Juste parfois, certains ont réussi à avoir une interlocutrice située à l'étranger indiquant qu'il y a quelques soucis passagers...!?

Un exemple de discussion
http://newsgroup.lilobzh.com/thread.php?group=proxad.free.services.messagerie

Bonne chance
Réponse
+0
moins plus
Bonjour,

Il y a effectivement un problème qui va et vient... Un de mes comptes coince depuis trois jours avec plusieurs erreurs signalées selon le moment. Au début, ça ne passait simplement pas, maintenant (après un retour "à la normale" cette nuit) il lui faut le MdP pour pouvoir retourner [internal server error].

Voir cette discussion dans le forum Messagerie. Quelqu'un de chez Free, apparemment un de ceux qui a les mains dans le cambouis, espérait régler le problème définitivement aujourd'hui.

Cordialement.

Réponse
+0
moins plus
Bonjour,

Pour moi c'est aléatoire.. sur mes 2 BAL Free, l'une passe parfois, parfois c'est l'autre, parfois aucune.
Chez mon fils, l'une passe et pour l'autre, rien à faire depuis 3 jours. Même en passant par la page Webmail .. nada. Pour les comptes passés sous Zimbra, c'est encore pire. La page d'accueil Zimbra dit que le système marche peut-être "moins bien que nous l'espérions" avec deux solutions proposées, et aucune ne fonctionne.

Restons zen ...

Cordialement

Chris 94 34680Messages postés mardi 8 janvier 2008Date d'inscription ModérateurStatut 22 mars 2015Dernière intervention - 10 janv. 2010 à 12:42
Re, Francis,

Je viens de tester ma boite à problème, c'est passé. Selon les liens donnés dans l'autre fil, il se peut qu'on ait néanmoins une latence pour récupérer les messages arrivés pendant ces quelques jours...

Très cordialement.
Réponse
+0
moins plus
Re-bonsoir..

Il semble que le problème soit en passe de résorption... ça passe chez moi à nouveau pour les 2 BAL, ainsi que chez mon fils.... restons zen...:-)

Cordialement

Réponse
+0
moins plus
Bonjour,

J'ai parlé trop vite... chez mon fils ça passe, mais chez moi, c'est une fois sur 2 et cela dure maintenant depuis plusieurs semaines ....

Restons zen ,... restons zen..

Réponse
+0
moins plus
Pace e salute, Francis,

Peux pas essayer de suite avec le client habituel... <discrétion demandée> je suis devant un PC </discrétion demandée>. Par le webmail, toujours OK.

Cordialement.

Réponse
+0
moins plus
Bien vu...! le détail qui tue !! ;-)
Ca semble mieux fonctionner comme ça en effet....
Mais un autre compte , qui était paramétré aussi en pop authentifié... ne pose aucun probleme (pour le moment !).
Je m'aperçois aussi, qu'arbitrairement, la ligne "mot de passe" est renseignée ou non selon les comptes.... alors que tout a été fait dans les règles à l'époque...
Les deux comptes qui posaient problème n'avait pas (n'avaient plus !) le mot de passe enregistré
Y'a donc un ptit malin de programme ou de virus qui vient changer les paramétrage de façon un peu aléatoire...??

Si ca peut donner des pistes à d'autres ....

Merci beaucoup !

B

Sanspseudo 26420Messages postés mardi 2 octobre 2007Date d'inscription ContributeurStatut 22 mars 2015Dernière intervention - 9 févr. 2010 à 10:22
Bonjour,

Le mot de passe qui disparaît est un phénomène apparu en même temps que les dysfonctionnement des serveurs Free. Et chez moi ne se produit que sur les BAL Free. Il n'y a aucun virus. J'avais même verrouillé mon fichier de préférences pour empêcher ça. sans succès. Le problème chez Free n'est toujours pas entièrement réglé.

Bonne journée
caipirinha 1135Messages postés jeudi 16 juillet 2009Date d'inscription 10 février 2010Dernière intervention - 9 févr. 2010 à 10:29
De ce que j'ai constaté, ça a toujours été problématique sous léopard, mais pire avec la version suivante de mail fournie avec Snow, car les mots de passes étaient non seulement supprimés dans mail, mais également ceux du trousseau.
Cela a été corrigé depuis avec la X.6.2, et je n'ai plus de problèmes depuis que j'ai nettoyé le trousseau d'accès, en supprimant toutes les anciennes clés, et passé tous les comptes en Mdp au lieu de pop authentifié.

J'ai 4 adresses Free, toutes posaient problèmes plusieurs fois par jour, mais jamais ensemble Chacune leur tour, de manière aléatoire. Depuis modifications, plusieurs mois sans rien à signaler.


Réponse
+0
moins plus
Pour cette histoire de mot de passe et/ou authentifié, Je vais vérifier sur mon ancien Mac qui est encore sous 10.5 (je dois peut-être même encore avoir un disque de démarrage sous 10.4), mais si je me réfère à ce que j'ai écrit moi-même il y a déjà pas mal de temps, c'était déjà simplement "Mot de passe"
http://www.commentcamarche.net/...

Ton explication au sujet de l'effacement des mots de passe est intéressante. Mais dans mon trousseau, tout était toujours correct alors que mon mot de passe était effacé dans les préférences de Mail. Il faut dire que dans ces cas, justement pour ne pas modifier mon trousseau, je ne cochais jamais la case qui demande de conserver le mot de passe dans le trousseau, lors de la, ou des demandes intempestives du mot de passe. Simplement parce que savais, de manière certaine, que mon trousseau contenait déjà un mot de passe correct. Je n'ai donc jamais eu d'interférences entre les préférences de Mail et le contenu du Trousseau.

Sur ce, je vais vérifier mon ex G5...:)

Réponse
+0
moins plus
Après vérif. sur mon ancien Mac, il y a également le choix : " Mot de passe " , tout court.
(Je pense que c'est logique, puisque le type de compte "Pop Authentifié" correspond, pour ce que j'en sais, à un protocole différent)

Bonne journée

caipirinha 1135Messages postés jeudi 16 juillet 2009Date d'inscription 10 février 2010Dernière intervention - 9 févr. 2010 à 14:35
Alors je ne sais plus du tout pourquoi j'étais en pop.


Réponse
+0
moins plus
Je suis en 10.5.8, après plus de dix ans de Free, et le probleme « Le serveur POP "pop.free.fr" a refusé le mot de passe de l'utilisateur » vient de survenir pour la première fois.
Pas plus de réception sur la page Zimbra que bien sûr dans Mail
Apparemment ce vieux probleme n'a toujours pas interessé le taulier...

Ce document intitulé «  pop.free.fr refuse le mot de passe  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.