Signaler

NE PAS LANCER INTERNET AU DEMARAGE [Fermé]

Posez votre question GSIK - Dernière réponse le 8 mars 2010 à 16:46 par vob
Bonjour,
SALUT COMMENT PARAMETRER MON ORDI POUR QUE ORANGE NE SE LANCE PAS AU DEMARAGE DE LORDI SVP
Utile
+0
plus moins
Tu fait démarrer --> executer --> tu tape msconfig ensuite tu va sur l'onglet "démarrage" puis tu décoche les programmes que tu veut pas qui se lance au démarrage !
Utile
+0
plus moins
Bonjour,
salut toto,
je ne trouve pas orange dans l'onglet demarage et tou est cocher!
Utile
+0
plus moins
en faite c'est internet explorer avec la page d'orange qui démarre quand tu allume ton ordinateur ?? j'ai pas trop compris ! :-)
Utile
+0
plus moins
Bonjour,
oui c'est ça des que jallume lordi le gestionnaire internet avec la connexion s'ouvre directement et com lordi est lent et ben ca ma gave car je dois attendre
Utile
+0
plus moins
et bien dans la liste cherche internet explorer ou un truc du genre et décoche !
Mais c'est pas facile comme ça car j'ai pas ce probleme et je suis pas chez orange alors ... !
Utile
+0
plus moins
tu vas dans menu démarrer>demarrage et supprime !!!
Utile
+0
plus moins
ça date de 2007, je pense qu'il a trouvé la réponse depuis .
Utile
+0
plus moins
on sait jamais, on sait jamais ^^

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !