Posez votre question Signaler

Livebox etat conectée mais 0 paquet recus

thegreatmisterfreeze 12Messages postés vendredi 5 octobre 2007Date d'inscription 17 septembre 2008Dernière intervention - Dernière réponse le 11 juin 2010 à 16:25
Bonjour,
ma connection wifi sur ma livebox est ok icone "etat connecté"
j envois bien des paquets mais j ai zero paquets recus
donc pas d internet
impossible de pinguer ma livebox 192168.1.1
ip de mon pc 192.168.1.40
je suis sous xpsp2
quand je fait ip config le seul probleme qui apparait serait:
"type de noud inconnu"
quelqu un a une solution ou une idée?
Lire la suite 
Réponse
+1
moins plus
bonjour,
faites une connexion en ethernet avec carte réseau et retenter vos manips.
Ajouter un commentaire
Réponse
+1
moins plus
merci je vais essayer ce soir en ethernet
Ajouter un commentaire
Réponse
+1
moins plus
voila c est fait en ethernet ca marche impeccable
je peut me connecter au net de suite voici un appercu
de ip config

Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : serveur
Suffixe DNS principal . . . . . . :
Type de noud . . . . . . . . . . : Inconnu
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non

Carte Ethernet Connexion réseau sans fil 5:

Suffixe DNS propre à la connexion :
Description . . . . . . . . . . . : IEEE 802.11g Wireless LAN CardBus Ad
apter #3
Adresse physique . . . . . . . . .: 00-E0-98-B5-11-76
DHCP activé. . . . . . . . . . . : Oui
Configuration automatique activée . . . . : Oui
Adresse IP. . . . . . . . . . . . : 192.168.1.40
Masque de sous-réseau . . . . . . : 255.255.255.0
Passerelle par défaut . . . . . . : 192.168.1.1
Serveur DHCP. . . . . . . . . . . : 192.168.1.1
Serveurs DNS . . . . . . . . . . : 192.168.1.1
Bail obtenu . . . . . . . . . . . : vendredi 5 octobre 2007 17:11:32
Bail expirant . . . . . . . . . . : samedi 6 octobre 2007 17:11:32

Carte Ethernet Connexion au réseau local 6:

Suffixe DNS propre à la connexion :
Description . . . . . . . . . . . : Carte Ethernet basée 3C905TX 3Com (g
énérique) #2
Adresse physique . . . . . . . . .: 00-60-08-54-F9-CA
DHCP activé. . . . . . . . . . . : Non
Adresse IP. . . . . . . . . . . . : 192.168.1.99
Masque de sous-réseau . . . . . . : 255.255.255.0
Passerelle par défaut . . . . . . : 192.168.1.1
Serveurs DNS . . . . . . . . . . : 192.168.1.1

j ai laissé volontairement la carte wifi activée
et la reception sans fil est tjrs ok mais toujours pas de paquets recu sur cette connection

vous avez une idée ?? on dirait que xp bloque les paquets rentrant en wifi
le seul firwall que j ai c est celui de windows et activé ou non c est pareil!!!
Ajouter un commentaire
Réponse
+1
moins plus
salut,
est-ce que l'association est faite ?
http://www.orange.fr/...
ou autoriser manuellement l'adresse mac .
Ajouter un commentaire
Réponse
+1
moins plus
oui elle est faite d ailleur si elle n etait pas faite je n aurais pas dicone "liaison sans fil connectée" non??
brupala 56279Messages postés lundi 16 juillet 2001Date d'inscription ModérateurStatut 28 avril 2015Dernière intervention - 6 oct. 2007 à 00:40
bah si,
l'adresse mac peut-etre bloquée dans la lbx at la connexion au réseau sans fil OK .
per contre, obtiens tu une adresse ip en dhcp ?
ipconfig /all
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
bonsoir,
vous n'auriez pas sur votre pc un antivirus de type Norton ou Pc Cillin ou autre qui sans vous le dire font parefeux et oui c'est vicieux mais cela existe !!!
Ajouter un commentaire
Réponse
+1
moins plus
non uniquement avast et les seul parefeu que j ai c est celui d xp
Ajouter un commentaire
Réponse
+1
moins plus
Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : serveur
Suffixe DNS principal . . . . . . :
Type de noud . . . . . . . . . . : Inconnu
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non

Carte Ethernet Connexion réseau sans fil 5:

Suffixe DNS propre à la connexion :
Description . . . . . . . . . . . : IEEE 802.11g Wireless LAN CardBus Ad
apter #3
Adresse physique . . . . . . . . .: 00-E0-98-B5-11-76
DHCP activé. . . . . . . . . . . : Oui
Configuration automatique activée . . . . : Oui
Adresse IP. . . . . . . . . . . . : 192.168.1.40
Masque de sous-réseau . . . . . . : 255.255.255.0
Passerelle par défaut . . . . . . : 192.168.1.1
Serveur DHCP. . . . . . . . . . . : 192.168.1.1
Serveurs DNS . . . . . . . . . . : 192.168.1.1
Bail obtenu . . . . . . . . . . . : vendredi 5 octobre 2007 17:00:24
Bail expirant . . . . . . . . . . : samedi 6 octobre 2007 17:00:24
Ajouter un commentaire
Réponse
+0
moins plus
bonjour,
la marque de la livebox ? Si Inventel vous allez regarder dans sa page de configuration si l'adresse mac e votre pc y figure.

Procédure : >http://192.168.1.1 > login : admin > mdp : admin > cliquer sur Informations systèmes > wifi > liste des périphériques associés
Ajouter un commentaire
Réponse
+0
moins plus
un truc tout bête est-ce que la box a été rebootée ? si non faites-le !
Ajouter un commentaire
Réponse
+0
moins plus
oui j ai rebooté la livebox en fait c est le premier truc que j ai fait quand j ai perdu le net..
Ajouter un commentaire
Réponse
+0
moins plus
bon je croit que j ai trouvé la voie en fait cest un probl de clef wep ou wpa parce que j ai l impression que la livebox et xp ne font trop la difference entre les 2 depuis que jai annule la secu sur la livebox j ai plus de prob
rassurez vous j ai changé le mpd pour entrez sur la livebox en admin
brupala 56279Messages postés lundi 16 juillet 2001Date d'inscription ModérateurStatut 28 avril 2015Dernière intervention - 10 oct. 2007 à 23:51
salut,
le mot de passe de la lbx , c'est bien, mais le reste du réseau ? c'est une passoire .
remets le cryptage au moins wep et si possible wpa seul .
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
bonjour ton problème est connu sur les box inventel

dans le menu cryptage de la LB par défaut tu as l'option WEP ou WPA; il te faut choisir WEP seul ou WPA seul
Ajouter un commentaire
Réponse
+0
moins plus
le voyant vert WIFI sur la livebox ne s allume plus; j ai deconnecte le cable mais rien a faire.je souhaite connecter un autre ordi en WIFI
brupala 56279Messages postés lundi 16 juillet 2001Date d'inscription ModérateurStatut 28 avril 2015Dernière intervention - 11 juin 2010 à 16:25
Merci de poser la question dans une nouvelle discussion en fournissant toutes les précisions nécessaires.
Répondre
Ajouter un commentaire
Réponse
-1
moins plus
oui l adresse mac de mon pc figure bien dans mes periferiques associé wifi
00:E0:98:B5:11:76
oui au fait c est une inventel...

lenquete avance masi on a tjrs pas d indices......
Ajouter un commentaire
Ce document intitulé «  livebox etat conectée mais 0 paquet recus  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.