Voyant WiFi clignotant [Fermé]

Gaël - 1 oct. 2007 à 15:18 - Dernière réponse :  chloe
- 18 oct. 2011 à 18:01
Bonjour,

Sur un aspire 9300 et sous vista; Le voyant du wireless lan clignote lorsqu'on appuie sur le bouton marche.
De fait, la machine détecte bien le réseau sans fil s'y connecte, mais s'en déconnecte la seconde suivante.
La clé WEP est coorectement enregistré dans la box et dans le portable.

Le clignotement du wireless lan sigifie-t-il quelque chose en rapport avec cette impossibilité de connection WiFi ?

Merci à vous.

Cordialement

Gaël
Afficher la suite 

3 réponses

senorcj 5 Messages postés lundi 2 juin 2008Date d'inscription 2 juin 2008 Dernière intervention - 2 juin 2008 à 20:20
+1
Utile
1
Bonsoir, decidement les problemes se suivent et se ressemblent.
J ai un acer 9300 et le wifi ne fonctionne plus, pourtant :
- desinstallé et reinstallé pilote atheros, ( pas de point d interrogations sur le pilote) il apparait correctement
- j ai reinitialisé ma box
j ai fait une restauration rien n y a fait donc j ai remis en derniere version
- le voyant clignote
- par contre quand j appuie sur le bouton wifi a gauche, a l ecran n apparait plus wireless lan activée ou desactivée.
Quelqu un a t il une solution pour sauver apparemment un gd nombre de possesseur d acer, la marque qui descend, qui descend....
mon mail : mr.c.j@aliceadsl.fr
cordialement
Cette réponse vous a-t-elle aidé ?  
Meme probleme chez moi !!! PFFFFFFFFFF
latronule - 16 nov. 2008 à 16:03
0
Utile
bjr,
avez - vous réglé votre pb, parceque moi aussi j'ai le même pb
Merci.