Signaler

Comment supprimer une erreur de script [Résolu/Fermé]

Posez votre question Adiboutchou 33Messages postés jeudi 20 septembre 2007Date d'inscription 12 septembre 2009 Dernière intervention - Dernière réponse le 26 févr. 2011 à 21:26
Bonsoir à tous,
En allumant la session de mon fils, j'ai eu un message " erreur de script dans internet explorer
ligne :
caractère :
Erreur :
code :
URL :
il n'y a rien d'écrit, comment savoir d'où çà vient?
Lorsque j'appuie sur "non" la page reste figer, rien!!!!!!! elle ne veut pas partir
S'il vous plaie aidez moi, merci d'avance
Afficher la suite 
Utile
+10
moins plus
--en mieux expliquer j en conviens clic ici
bounie- 26 févr. 2011 à 21:26
bonsoir j'ai eu le même problème sur un forum j'ai vue qu'il fallait aller dans outils tout en haut à gauche de ton écran puis dans modules complémentaires puis désactiver la barre bittorent 3.2.5.2 je l'ai fait et jusque maintenant ça fonctionne
bonne soirée
Utile
+1
moins plus
Bonjour Lole,
J'ai fait la manip mais le message est toujours là, je ne sais plus quoi faire, or sur ma session s'est parfait, il y a ce message que sur la page de session de mon fils, çà me prend la tête!!!!!!!Dites moi ,quoi faire si vous avez d'autre infos, merci d'avance.
Utile
+1
moins plus
--quel est la version d explorer? si c est la version 6 met la 7(plus securise)
regarde du cote du dr watson si il ne fait pas des caprices:ou a t il changer sur sa session le deboggeur de java jre1.6


sinon plein de soluces sur se site:http://www.technicland.com/faqie.php3


ici:desactiver le rapport d erreur de windows



la:ie erreur de script effectuer un debogage
dans sa session


Il n'y a pas de problèmes; il n'y a que des solutions.
L'esprit de l'homme invente ensuite le problème.
Utile
+1
moins plus
MEME CHOSE QUE VOUS TOUS
JE ME DEMANDE SI CE N'est pas du à yahoo !?
sass25- 15 sept. 2008 à 11:49
Bonjour,

Non ça ne vient pas seulement de yahoo, moi j'ai aussi ce problème seulement quand j'utilise un certain p2p, ( Je n'ai pas yahoo. J'ai coché, décoché dans internet explorer/outils, navigation), ça ne donne rien , ça reviens souvent et c'est plus que lassant.
Utile
+0
moins plus
salut va dans option internet
onglet :avancees
decoches la ligne du script et desactive les debogueur a+
Il n'y a pas de problèmes; il n'y a que des solutions.
L'esprit de l'homme invente ensuite le problème.
Utile
+0
moins plus
Bonjour

Il m arrive exactement la même chose qu'à Adiboutchou depuis ce matin
est ce que la solution proposée par lole23 a fonctionné?
sinon avez vous une autre solution?

et je me demande aussi à quoi cela est du?

Merci par avance pour votre aide
Utile
+0
moins plus
Bonjour

du coup pour aller sur ma boite mail yahoo je passe par mozzila depuis quelques jours et je n ai aucun problème contrairement à internet explorer...
essayez la même chose..
Utile
+0
moins plus
Bonjour
idem j'ai la même chose
il suffit de cliker sur oui
mais surement que cela te reviendra donc faire oui à chaque fois
bonne journée
c'est vraiment barbant lol

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !