Signaler

Connection WiFi sous Vista [Résolu/Fermé]

Posez votre question josie11110 44Messages postés jeudi 13 septembre 2007Date d'inscription 22 novembre 2012 Dernière intervention - Dernière réponse le 15 sept. 2007 à 01:51 par Laurent
Bonjour, Je viens d'acquérir un portable et je souhaite configurer une connection WiFi sous Vista. J'ai une carte réseau Broadcom 802.11g. Lorsque je veux activer la connection vista me demande "la clé de sécurité ou le mot de passe pour TECOM-AhA4222-572AC2" TECOM ... c'est la référence de mon modem, mais que dois-je rentrer dans cette zone ? la clé Wep ? mais où la trouver ?... Merci pour votre aide
Utile
+0
plus moins
Salut,

C'est bien la clé WEP qui t'est demandée.

Tu la trouvera dans l'interface de ton modem, en y accédant par un ordi connecté dessus par câble (en attendant le WIFI !), donc en Ethernet ou à défaut en USB.

Souvant on accède à l'interface du modem en tapant une adresse IP locale genre 192.168.0.1 dans la barre d'adresse de ton navigateur.

Voir la doc de ton modem ou les logiciels de config de ton fournisseur d'accès si c'est une "box". Ton SSID ressemble à une club-internet box; si c'est le cas tu trouvera dans un des logiciels (de mémoire, le "compagnon club internet") un lien vers l'interface du modem, et ensuite c'est gagné il suffit d'y chercher la clé WEP à recopier sur ton portable.

En espérant t'avoir aidé !
Utile
+0
plus moins
Bonsoir,
Voici un petit Tuto concernant la configuration du Tecom (Hitachi) AH4021 et Tecom AH4222 ou ClubinternetBox si cela correspond à ton modem dont voici le lien : http://www.tuto-pc.info/modules/smartsection/item.php?itemid=9
Bonne soirée
Utile
+0
plus moins
Merci laurent, J'ai trouvé la clé WEP qui comporte 26 caractères et lorsque je la rentre, j'ai le message d'erreur : une entrée utilisateur n'a pas été reçue. As-tu une idée ?.... merci
Utile
+0
plus moins
Merci aquarelle, mais ce tuto n'est pas le même que celui qui est présenté maintenant. Merci quand même pour ton aide
Utile
+0
plus moins
josie11110 a écris :

Merci laurent, J'ai trouvé la clé WEP qui comporte 26 caractères et lorsque je la rentre, j'ai le message d'erreur : une entrée utilisateur n'a pas été reçue. As-tu une idée ?.... merci


Alors là je sèche .... As tu bien rentré la clé à l'identique dans les deux zones de saisie (une deuxième pour confirmer) ? C'est difficile de rentrer deux fois 26 chiffres hexadécimaux sans se tromper. Je te conseille de copier dans ton interface de modem et de coller (deux fois) dans l'ecran de connexion de Windows.

Si ce n'est pas ça le problème, je passe la main à plus qualifié !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !