Posez votre question Signaler

Problème appel masqué Blackberry 8820 [Résolu/Fermé]

julienrouen - Dernière réponse le 29 août 2010 à 13:02
Bonjour à tous,
j'ai un Blackberry 8820, lorsque je passe un appel, mes correspondants ne voient pas mon numéro, en fait, j'appelle en "masqué".
Connaissez vous la manip à faire ???
merci d'avance
Lire la suite 
Réponse
+34
moins plus
bjr julien
j'ai le meme probleme que toi .....malgre la non activation de l'identite ds le menu telephone option generale....

Réponse
+12
moins plus
J'ai trouvéééééééééééééé comment faire !!! Bonjour tout d'abord lol

Alors moi je possède un black berry 8520 curve pour

APPELE EN MASQUE: il suffit dallé ds option téléphone ---- option ----- option générale "bloqué mon idendité "=== TOUJOURS !!!

Et donc je sais que je répond pas à la question lol mais dans ce cas pour ENLEVE LE MODE MASQUE ben suffit de faire le contraire et de mettre "jamais"

Voila !!!!!!!!!!!!!!!!! Bisous ! a pluche

Réponse
+11
moins plus
Ca marche pas leur indication de merde!!! Plus personne ne répond a mes appels j'ai perdu tous mes amis a cause de ce putain de black berry de merde!!!!!

vince03- 22 mai 2008 à 17:40
Alors si j'ai bien compris, cela marche comme cela :

il faut déjà renseigner "mon numéro" qui est par défaut à "numéro inconnu".
Il s'agit en fait du numéro de la carte SIM dans "Options/Options avancées/Carte SIM". (c'est vraiment pas leur première qualité ces menus chez Blackberry !!! y en a partout et surtout pas où on l'attendrait).
Une fois celui-ci renseigné et une fois la manip proposée par Orange effectuée, le numéro devrait apparaitre lors des appels. J'ai pas encore fait le test par manque d'un deuxième portable à proximité.
vince03- 9 juin 2008 à 10:23
FInalement, la méthode indiquée ne fonctionne pas. Par contre j'ai trouvé le moyen de faire afficher le numéro.

Il faut aller dans l'application Telephone qui affiche le journal des appels. Ensuite cliquer sur le bouton "blackberry" celui qui contient le logo. Choisir le menu "options". Vous êtes dans les options du téléphone. Ensuite, il faut sélectionner "options générales", choisir l'option "Bloquer mon identité" et la positionner à "Never".

Ensuite cela fonctionne.
cilou- 19 mars 2010 à 15:29
ca fontionne!!!
Merci de l'info
Réponse
+3
moins plus
J'ai un blackberry Curve j'ai fait tous ce qui est indiqué
aller dans option général... Mais j'apparait toujours en numéro privée.
Quelqu'un peut-il m'aider?

Réponse
+2
moins plus
j'ai aussi le probleme
avez vous la reponse maintenant ?

Réponse
+2
moins plus
salut,

il faut aller dans la "liste des appels", cliquer sur le bouton "menu". ensuite "option" et "option generales". apres rublique"bloquer mon identité" et choisir "jamais". c un peu chiant comme manip mais c la bonne.

Réponse
+1
moins plus
Ayant un problème avec ma télé2box , car je ne peux pas masquer mon numéro de téléphone ( malgré les activations préconisées), j'apprends que le blackberry 8820 a cette fonction...! Cela marche-t-il indépendamment de la ligne, donc est-ce- une fonction intégrée dans l'appareil ? Merci de m'informer.

Réponse
+1
moins plus
Réponse
+1
moins plus
merci cheffffffffff
ca marche :P

Réponse
+1
moins plus
....et eske klkin sait komen bloké des appels et msg dune personne pr un blackberry 8520

Réponse
+0
moins plus
je n'est pas de blackberry mais tu dois pouvoir changer celà en allant dans paramètre

Ce document intitulé «  Problème appel masqué Blackberry 8820  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.