Posez votre question Signaler

Les documents récents [Résolu]

jann - Dernière réponse le 27 juin 2012 à 17:19
bjr
avec vista je n'ai plus les derniers documents ouverts affichés dans la partie "Documents" de "Demarrer" ... pourquoi???
merci
Lire la suite 
Réponse
+2
moins plus
Merci pour ton aide, mais j'ai fait ce que tu dis, et hélas, quand je veux cocher "afficher les Documents Ouverts Récemment", cette ligne n'existe pas, ou n'apparaît pas ! Alors je n'ai pas la possibilité de la cocher ! Il n'y a que :
. ouvrir les sous-menus lorsque la souris pointe sur ceux-ci
.Afficher les programmes nouvellement installés en surbrillance.
Et c'est tout. Au-dessous il y a un menu déroulant, mais pas l'option voulue !
hubertaaz 8239Messages postés vendredi 12 mai 2006Date d'inscription Contributeur sécuritéStatut 22 janvier 2014Dernière intervention - 28 févr. 2008 à 15:22
J'ai essayé la manip sur un Windows XP Pro et j'ai bien "Afficher les documents ouverts récemment" tout en bas!

Je ne peux rien te dire de plus.
Répondre
dojo331- 27 juin 2012 à 17:16
j'ai exactement le même problème. J'ai le "menu Démarrer" sous XP (et pas le "menu démarrer classique") je fais "personnaliser" puis "avancé" et la ligne "afficher les documents ouverts récemment" n'existe pas. que faire ?
Répondre
dojo331- 27 juin 2012 à 17:19
même problème. La ligne 'afficher les documents ouverts récemment" n'existe pas dans le menu démarrer. J'ajoute que je n'ai PAS le menu démarrer "classique". Uniquement le menu démarrer. Je suis sous windows XP.
Répondre
Ajouter un commentaire
Réponse
+1
moins plus
Pour enlever dans le menu demarrer les " Documents Récents " rien de plus simple. Il vous suffit de cliquer droit sur la barre des taches (la barre où il y a l'horloge), vous cliquez sur Propriétés. Ensuite vous aller dans l'onglet Menu Démarrer, en dessous est écri Confidentialité vous décochez les deux cases ci-dessous. Vous validez sur OK et vous pouvez constater le résultat.
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour Jann,

Je pense que pour Vista ça ne doit pas être tellement différent que pour XP. Pour Xp voici ce que je fais :

clic droit sur Démarrer>Propriétés>Menu Démarrer>Personnaliser>Avancé et tu coches " afficher les Documents Ouverts récemment"
z- 13 mai 2011 à 09:14
Merci pour ton aide les documents s'affiche
Répondre
hubertaaz 8239Messages postés vendredi 12 mai 2006Date d'inscription Contributeur sécuritéStatut 22 janvier 2014Dernière intervention - 13 mai 2011 à 09:24
;)
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Ajouter un commentaire
Réponse
+0
moins plus
Je n'arrive pas à mettre "mes documents récents" dans le menu démarrer, sous l'icône "mes documents", il n'y a pas cette option à cocher dans l'onglet "avancé" . (j'ai XP Pro)
Merci
Ajouter un commentaire
Réponse
+0
moins plus
Salut phurem,

Tu n'as pas l'option "afficher les documents ouverts récemment" parce que tu as choisis le menu "Démarrer" classique.

Donc pour faire apparaître les documents récents, voici comment tu dois procéder :

clic droit sur Démarrer > Propriétés > Menu Démarrer>Tu dois cocher "Menu Démarrer" > Appliquer > Personnaliser > Avancé et tu coches " afficher les Documents Ouverts récemment"

Cordialement
Ajouter un commentaire
Réponse
+0
moins plus
Pouvez-vous me dire pourquoi chaque fois que j'ouvre word ou excel j'obtiens ce message :
"C:\PPROGRA-1\Microsoft.xls' introuvable, Vérifiez l'orhtographe du nom du classeur et la validité de l'emplacement.
Si vous essayez d'ouvrir le fichier à partir de la liste des fichiers les plus récents, assurez-vous que le fichier n'a pas été renommé, déplacé ou supprimé. OK"
Je clique sur "OK", le message disparaît, le classeur excel ou la feuille word s'ouvre, et tout fonctionne alors correctement. Mais c'est désagréable d'avoir ce message à chaque ouverture (même qd je clique sur l'icone de word ou d'excel directement).Que puis-je faire ?
hubertaaz 8239Messages postés vendredi 12 mai 2006Date d'inscription Contributeur sécuritéStatut 22 janvier 2014Dernière intervention - 28 févr. 2008 à 15:19
Tu devrais trouver la solution à ce problème au poste n°2 de ce topic : http://www.commentcamarche.net/forum/affich 4064193 document xls introuvable#2

Cordialement
Répondre
Ajouter un commentaire
Réponse
+0
moins plus
Le message de Hubertaaz n'est pas tout à fait vrai.
SOUS VISTA, pour créer la ligne document récent; il faut procéder ainsi
Cliquer droit Menu Démarrer >>> Cliquer sur Propriétés
(une fenetre apparaît)
En bas de CETTE fenêtre, il y'a la partie **Confidentialité**
Cocher *Stockez et afficher une liste de documents récemment ouverts*

FINI

Il ne faut pas aller dans Personnaliser!
hubertaaz 8239Messages postés vendredi 12 mai 2006Date d'inscription Contributeur sécuritéStatut 22 janvier 2014Dernière intervention - 29 déc. 2010 à 07:33
Bonjour,

"Le message de Hubertaaz n'est pas tout à fait vrai. "

J'ai ben précisé que la solution que je donne concerne XP.

Pour VISTA electrochoc1301 à donné la solution.
Répondre
Ajouter un commentaire
Ce document intitulé «  les documents récents  » issu de CommentCaMarche (www.commentcamarche.net) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.