Menu

Problème wifi en cpl

Zyde77 5 Messages postés vendredi 13 avril 2018Date d'inscription 13 avril 2018 Dernière intervention - 13 avril 2018 à 22:53 - Dernière réponse : Zyde77 5 Messages postés vendredi 13 avril 2018Date d'inscription 13 avril 2018 Dernière intervention
- 13 avril 2018 à 23:39
Bonsoir ! (J'ai 15 ans donc désolé si je ne comprends pas toujours tout)

J'ai mon pc fixe qui est branché en cpl, tout à toujours bien marché. Je suis avec la fibre d'Orange, super débit, parfait.

Mais la ça va faire 2h que la wifi de mon pc uniquement lag comme pas permis, et rien n'y fait... N'ayant pas la possibilité de le mettre avec une antenne wifi... J'ai pas internet et c'est chiant x'D
Afficher la suite 

7 réponses

Répondre au sujet
bazfile 10317 Messages postés samedi 29 décembre 2012Date d'inscriptionContributeur sécuritéStatut 17 avril 2018 Dernière intervention - 13 avril 2018 à 23:03
0
Utile
Bonsoir,
Donne-moi le numéro d'identification de ta carte réseau WiFi, voir ICI, donne-moi aussi ta version de Windows sans oublier 32 ou 64 bits.
Commenter la réponse de bazfile
Zyde77 5 Messages postés vendredi 13 avril 2018Date d'inscription 13 avril 2018 Dernière intervention - 13 avril 2018 à 23:10
0
Utile
2


Je sais pas lequel choisir
bazfile 10317 Messages postés samedi 29 décembre 2012Date d'inscriptionContributeur sécuritéStatut 17 avril 2018 Dernière intervention - 13 avril 2018 à 23:14
Confirme moi que tu es bien connecté en WiFI, la carte WiFi c'est la 802.11n Wireless Lan card
Zyde77 5 Messages postés vendredi 13 avril 2018Date d'inscription 13 avril 2018 Dernière intervention > bazfile 10317 Messages postés samedi 29 décembre 2012Date d'inscriptionContributeur sécuritéStatut 17 avril 2018 Dernière intervention - 13 avril 2018 à 23:32
Oui je suis bien connecté en wifi, par cpl plus précisément
Commenter la réponse de Zyde77
Zyde77 5 Messages postés vendredi 13 avril 2018Date d'inscription 13 avril 2018 Dernière intervention - 13 avril 2018 à 23:18
0
Utile
2
PCI\VEN_1814&DEV_5362&SUBSYS_53621814&REV_00

Windows 10

64 bits

J'ai tout copié à la main, pas le choix ça marche pas sur mon pc pratiquement x'D
bazfile 10317 Messages postés samedi 29 décembre 2012Date d'inscriptionContributeur sécuritéStatut 17 avril 2018 Dernière intervention - 13 avril 2018 à 23:35
Je pensais à un problème de pilote mais vu que le dernier pilote date de 2015 ce ne doit pas être ça, tu es peut-être trop éloigné de ta box, tu dis que "ça lag" ça se manifeste de quelle façon ?
Zyde77 5 Messages postés vendredi 13 avril 2018Date d'inscription 13 avril 2018 Dernière intervention > bazfile 10317 Messages postés samedi 29 décembre 2012Date d'inscriptionContributeur sécuritéStatut 17 avril 2018 Dernière intervention - 13 avril 2018 à 23:39
Bah je suis pas tant éloigné que ça et ça a toujours marché... donc bon je vois pas pourquoi maintenant ça marcherait plus .-.

Dès que je cherche à aller sur un site ou lancer quelque chose qui demande un signal wifi, c'est beaucoup plus long que d'habitude. Le problème est arrivé pendant une partie de mon jeu, et ça arrête plus depuis 3h
Commenter la réponse de Zyde77