Menu
Bonjour, certaines vidéos YouTube et toutes les vidéos de site de Streaming, peu importe le lecture, l'écran est noir mais j'ai le son. J'ai utilisé CCleaner mais pas de changement, comment je pourrais faire (sans trop de manipulation) ? Merci de vos réponses
Afficher la suite 

5 réponses

Répondre au sujet
ziggourat 22275 Messages postés dimanche 1 juillet 2007Date d'inscriptionContributeurStatut 17 février 2018 Dernière intervention - 9 févr. 2018 à 10:55
+1
Utile
4
Bonjour,

"sans trop de manipulation"... essayez avec un autre navigateur internet comme Chrome par exemple.

Cordialement
J'utilise Chrome justement, auriez-vous une autre soution
Viens d'essayer sur Internet Explorer avec Bring, ça fonctionne la vidéo se lie mais je déteste ce navigateur, pourquoi ça ne fonctionne pas sur Chrome ?
ziggourat 22275 Messages postés dimanche 1 juillet 2007Date d'inscriptionContributeurStatut 17 février 2018 Dernière intervention - 9 févr. 2018 à 11:11
Si tu es sous Windows 10, essaie avec Edge, Firefox ou autre.
Tu pourrais aussi voir avec la version portable de Chrome, juste pour tester : http://www.commentcamarche.net/download/telecharger-34056921-google-chrome-portable

Concernant Chrome, voir chez Malekal pour le réparer : https://www.malekal.com/reparer-google-chrome/
Enfin, il y a aussi l'aide de Google à prendre en compte : https://support.google.com/chrome/answer/6138475?co=GENIE.Platform%3DDesktop&hl=fr
Je ne peux pas trop t'aider pour ce navigateur car je ne l'utilise pas...
D’accord. Merci de vos réponse et de votre temps.

Cordialement
Commenter la réponse de ziggourat