Menu

Problème connexion Bouygues

Tomate - 6 févr. 2018 à 11:11 - Dernière réponse : brupala 74614 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 20 février 2018 Dernière intervention
- 10 févr. 2018 à 16:02
Bonjour,
Je viens de déménager et j'ai souscrit à l'offre Bbox Miami de chez bouygues telecom. Sauf que lorsque j'ai branché ma box, je suis à des connexions plutôt déplorable (alors que je suis censé être en VDSL). Le soir je télécharge à 500ko/s !

J'ai donc appelé le service client de Bouygues, une dame c'est occupé de mon cas et a exécuté des cmd sur mon pc.

Elle a utilisé la commande suivante à deux reprises :
ping -n 30 192.168.1.80
ping -n 30 192.158.10.122

Pour le premier, il n'y a eu aucune perte de paquet (0%)
Mais pour le deuxième, il y a eu 100% des pertes.

Elle m'a donc dit que le premier représentait la connexion fournie par bouygues, et la deuxième la connexion "fournie" par mon ordinateur. Résultat, elle en déduit que le problème vient de mon ordinateur qui bride donc ma connexion internet.

Je vous avoue donc que je suis assez surpris étant donné qu'il y a 1 semaine de ça, j'étais dans mon autre appartement étudiant équipé de Numéricable et tout allé pour le mieux au niveau de ma connexion.

J'ai effectué la commande suivante : ipconfig /all
Et j'obtiens cela :

Configuration IP de Windows

Nom de l’hôte . . . . . . . . . . : DESKTOP-3JCFP3O
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non
Liste de recherche du suffixe DNS.: lan

Carte Ethernet Ethernet :

Suffixe DNS propre à la connexion. . . : lan
Description. . . . . . . . . . . . . . : Killer e2200 Gigabit Ethernet Controller
Adresse physique . . . . . . . . . . . : D4-3D-7E-BE-E7-23
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . . . .: fe80::80ff:6d5:ac2a:a408%11(préféré)
Adresse IPv4. . . . . . . . . . . . . .: 192.168.1.80(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Bail obtenu. . . . . . . . . . . . . . : mardi 6 février 2018 10:27:23
Bail expirant. . . . . . . . . . . . . : mercredi 7 février 2018 10:27:22
Passerelle par défaut. . . . . . . . . : 192.168.1.254
Serveur DHCP . . . . . . . . . . . . . : 192.168.1.254
IAID DHCPv6 . . . . . . . . . . . : 148127102
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-1F-88-27-DA-D4-3D-7E-BE-E7-23
Serveurs DNS. . . . . . . . . . . . . : 192.168.1.254
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte réseau sans fil Connexion au réseau local* 2 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Microsoft Wi-Fi Direct Virtual Adapter
Adresse physique . . . . . . . . . . . : 60-6C-66-A4-A9-17
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte réseau sans fil Wi-Fi :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . : lan
Description. . . . . . . . . . . . . . : Intel(R) Centrino(R) Wireless-N 2230
Adresse physique . . . . . . . . . . . : 60-6C-66-A4-A9-16
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte Ethernet Connexion réseau Bluetooth :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Bluetooth Device (Personal Area Network)
Adresse physique . . . . . . . . . . . : 60-6C-66-A4-A9-1A
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte Tunnel Teredo Tunneling Pseudo-Interface :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui
Adresse IPv6. . . . . . . . . . . . . .: 2001:0:9d38:6abd:105d:46b:e0da:e6fe(préféré)
Adresse IPv6 de liaison locale. . . . .: fe80::105d:46b:e0da:e6fe%7(préféré)
Passerelle par défaut. . . . . . . . . : ::
IAID DHCPv6 . . . . . . . . . . . : 469762048
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-1F-88-27-DA-D4-3D-7E-BE-E7-23
NetBIOS sur TCPIP. . . . . . . . . . . : Désactivé

On retrouve bien l'adresse IP qui est apparemment celle de mon fournisseur internet (box bouygues) : Adresse IPv4. . . . . . . . . . . . . .: 192.168.1.80

Mais à aucun moment je ne retrouve l'adresse IP de MON pc qui est soit disant : 192.158.10.122

J'ai donc un léger doute sur les conclusions de cette dame de chez Bouygues telecom.

Pourriez-vous m'aider s'il vous plait ? ^^
Si vous avez besoin d'autres informations, hésitez pas à me les demander, j'essaierai de vous les passer.

Merci d'avance !
Et désolé pour le long post :s


Afficher la suite 

10 réponses

Répondre au sujet
brupala 74614 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 20 février 2018 Dernière intervention - 7 févr. 2018 à 19:58
+1
Utile
8
Salut,
elle sort d'où la seconde adresse 192.158.10.122 ?
c'est une adresse chez un constructeur aéronautique américain ...
Elle ne répond pas au ping non plus pour moi.
soit vous vous êtes mal compris, soit tu as fait une faute de frappe, soit (le plus probable) du grand n'importe quoi la hotline Bouygues.
Fais plutôt des tests de débit ici: https://testdebit.info/
et pour tester la chaine prends WinMTR.

brupala 74614 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 20 février 2018 Dernière intervention > Tomate - 9 févr. 2018 à 10:57
OK, merci.
le winMTR est fait en ethernet aussi ou bien en wifi ?
la première ligne sur ta box n'est pas bonne pour de l'éthernet 4% de pertes et 14ms de ping moyen, ça n'est pas acceptable.
il faudrait que tu le relance et que tu laisses tourner au moins une demi heure.
Tu peux le faire sur 192.168.1.254 seulement et pour pimenter, tu peux mettre en option la taille à 1400
c'est qui ce ham02s12-in-f3.1e100.net ? un serveur speedtest ? pas grave, il fonctionne très bien lui.
Sur le Mtr, les machines qui ne répondent pas ou qui ont un pourcentage de pertes important sur le trajet alors que d'autres derrière sont meilleures, il ne faut pas en tenir compte, elles peuvent limiter la réponse aux ping.
si le problème en lan se confirme, avec un MTR sur 192.168.1.254 pendant 1/2 heure il ya un défaut sur ta box.
Surtout que effectivement le débit download n'est pas bon pour du VDSL, tu serais en adsl2 que ce serait meilleur, il est plus correct en upload.
Peux tu regarder les valeurs de synchro dans l'interface DSL sur ta box ?
Quelle est ta longueur de ligne ?
Je suis en Wifi, mon cable ethernet n'est malheureusement pas assez long.
Aucune idée pour le ham02s12-in-f3.1e100.net ^^

Je viens de faire un 2ème test (en ethernet cette fois ci en rapprochant au maximum la box et le pc)

Host % Sent Recv Best Avrg Wrst Last
bbox.lan 0 224 224 0 0 2 0
No response from host 100 46 0 0 0 0 0
lag23.rpt02-mrs.net.bbox.fr 98 47 1 0 8 8 8
209.85.148.0 2 210 207 7 25 3646 8
No response from host 100 46 0 0 0 0 0
72.14.233.69 2 210 207 8 26 3646 8
ham02s12-in-f3.1e100.net 2 210 207 7 25 3645 7

J'ai refait un test débit aussi
Cette fois je suis à 33Mb/s de débit descendant
et 5 de débit ascendant
Avec 42ms de ping moyen et un minimum de 8ms (je me doute qu'il y a eu un petit défaut de ping d'un seul coup mdr)

Les valeurs de synchronisations quand je vais sur le site de gestion de la bbox
ils me mettent 35mpbs pour le débit descendants
et 5mbps pour le débit ascendant
Comment puis-je connaitre la longueur de ma ligne ? ^^
brupala 74614 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 20 février 2018 Dernière intervention > Tomate - 9 févr. 2018 à 12:46
OK,
Vers quelle adresse fais tu le WinMTR, tu ne sais pas, c'est bien toi qui la mets ?
c'est parfait là en local jusqu'à ta box, le wifi est vraiment un handicap chez toi, il faudrait que tu essaies de le régler sur d'autres canaux.
Le speedtest est tout à fait correct également pour du VDSL en ethernet .
Moralité pour tout le monde:
Pas de tests de débit en wifi sur une box
Si c'était bon il y a quelques années sur tu pauvre ADSL, ça ne l'est plus aujourd'hui en très haut débit.
On voit que ça rajoute même du ping en local.
La longueur de ta ligne tu peux la connaitre sur Ariase ou sur Dégrouptest.
J'ai à chaque fois avec google.fr
J'ai déjà essayé de configurer la wifi en changeant de canal, ça règle le problème pendant un temps mais ça finit toujours par retomber à ce que tu as pu voir auparavant.

J'ai du mal à trouver ça correct pour ma part sachant que dans l'ancien appartement où j'étais, je téléchargeais facilement à 6-7Mo/s

Ce qui me gène le plus, c'est que lorsque je vais sur la carte réseau fibre de chez bouygues (https://www.bouyguestelecom.fr/notre-reseau/cartes-de-couverture-reseau)
Il est précisé sur leur carte que mon quartier est équipé de leur fibre, et pourtant ce n'est pas le cas.

Justement, les tests d'éligibilité sur dégrouptest ou autre ça ne marche pas, lorsque je rentre le numéro de téléphone fixe donné par Bouygues télécom pour ma ligne, ils me disent que la ligne n'existe pas.
Est-ce dû au fait que je n'ai pas branché de téléphone fixe chez moi ? (je n'ai pas de fixe donc forcément je ne peux pas en brancher un)
brupala 74614 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 20 février 2018 Dernière intervention > Tomate - 10 févr. 2018 à 16:02
Ce n'est pas le numéro de téléphone de la box qu'il faut, mais le ndi de la ligne que tu as dû fournir pour ouvrir ta connexion.
Bouygues doit le connaître.
Pour la fibre, il y a très peu de réseau fibre chez Bouygues.
Sinon, c'est google.fr à cette adresse ?
Commenter la réponse de brupala
Commenter la réponse de Tomate