Paramétrage OUTLOOK [Résolu]

NEOPHYTE4 18 Messages postés dimanche 27 mars 2011Date d'inscription 10 février 2018 Dernière intervention - 5 févr. 2018 à 18:22 - Dernière réponse : poupougne13 43200 Messages postés jeudi 25 octobre 2007Date d'inscription 15 février 2018 Dernière intervention
- 10 févr. 2018 à 12:10
Bonjour,

Je "galère" pour paramétrer mon adresse GMAIL dans Outlook que j'ai acheté par Office 365 famille.
En effet, je paramètre en IMAP (sur GMAIL, IMAP est actif) . J'ai une fenêtre préparant mon environnement, je rentre le mot de passe et j'ai une fenêtre qui me dit qu'il y a une erreur du mot de passe. Je suis formel, le mot de passe que je rentre est strictement identique à celui de GMAIL (et celui de mon téléphone portable qui reçoit bien et expédie bien les mails).
Je ne sais pas quoi faire!
Pouvez-vous m'aider?
Merci
Afficher la suite 

8 réponses

Répondre au sujet
NEOPHYTE4 18 Messages postés dimanche 27 mars 2011Date d'inscription 10 février 2018 Dernière intervention - 10 févr. 2018 à 10:33
+1
Utile
4
Bravo pour ce site et félicitations à tous ceux qui apportent leur aide et leur expérience !
poupougne13 43200 Messages postés jeudi 25 octobre 2007Date d'inscription 15 février 2018 Dernière intervention - 10 févr. 2018 à 10:36
Très gentil....MAIS :
PS: Si vous l'avez résolu vous même, il pourrait être intéressant de poster la solution pour les autres internautes. .....
neophyte4 > poupougne13 43200 Messages postés jeudi 25 octobre 2007Date d'inscription 15 février 2018 Dernière intervention - 10 févr. 2018 à 10:47
C'est exact: en fait il fallait mettre l'adresse mail et le mot de passe dans l'onglet sélectionné : paramètres supplémentaires > serveur sortant > se connecter à l'aide de:> cocher exiger l'authentification par mot de passe sécurisé (SPA)
J'espère avoir été clair...
madmyke 36590 Messages postés lundi 21 janvier 2008Date d'inscriptionModérateurStatut 14 février 2018 Dernière intervention > neophyte4 - 10 févr. 2018 à 11:05
Merci
poupougne13 43200 Messages postés jeudi 25 octobre 2007Date d'inscription 15 février 2018 Dernière intervention - 10 févr. 2018 à 12:10
Merci aussi...
@+
Commenter la réponse de NEOPHYTE4
NEOPHYTE4 18 Messages postés dimanche 27 mars 2011Date d'inscription 10 février 2018 Dernière intervention - 10 févr. 2018 à 03:06
0
Utile
2
résolu !
madmyke 36590 Messages postés lundi 21 janvier 2008Date d'inscriptionModérateurStatut 14 février 2018 Dernière intervention - 10 févr. 2018 à 08:13
Bonjour

Merci d'avoir participé à ce forum.
Il semble que votre problème ai trouvé une réponse.

Si la réponse vous satisfait je vous invite à mettre en résolue, c'est très simple.

Merci de cliquer sur >CE LIEN<

PS: Si vous l'avez résolu vous même, il pourrait être intéressant de poster la solution pour les autres internautes.

Cordialement
poupougne13 43200 Messages postés jeudi 25 octobre 2007Date d'inscription 15 février 2018 Dernière intervention > madmyke 36590 Messages postés lundi 21 janvier 2008Date d'inscriptionModérateurStatut 14 février 2018 Dernière intervention - 10 févr. 2018 à 08:39
Salut....

Toutafé .....!
@+
Commenter la réponse de NEOPHYTE4