Malwarebytes Activation [Résolu]

claudius40 9 Messages postés lundi 28 février 2005Date d'inscription 4 février 2018 Dernière intervention - 4 févr. 2018 à 15:14 - Dernière réponse : jmarion3 58486 Messages postés mercredi 4 avril 2007Date d'inscriptionContributeurStatut 14 février 2018 Dernière intervention
- 4 févr. 2018 à 15:53
Bonjour,
J'ai Makwerbytes Premium à jour pour 297 jours. Sous w.10.
Depuis un moment un drapeau me met "vous n'êtes pas totalement protégé".
Je vais dans les paramètres de protection et je ne peux pas activer "protection web" il est désactivé, je clique, il se met au vert deux secondes et se remet en désactivé, il ne tient pas.
Rien de changé non plus en faisant "restaurer les paramètres par défaut".

Si quelqu'un........Merci.


Afficher la suite 

3 réponses

Répondre au sujet
jmarion3 58486 Messages postés mercredi 4 avril 2007Date d'inscriptionContributeurStatut 14 février 2018 Dernière intervention - Modifié par jmarion3 le 4/02/2018 à 15:22
0
Utile
Bonjour ;

Il suffit de le désinstaller entièrement et proprement (Voir ce lien) puis de refaire son installation et tout devrait par la suite OK
Pour info >> Voir ce sujet

A+ Pour tes commentaires mais si aucun >> Résolu

Cordialement
Bien vieillir   :   C'est préférer le temps qui reste au temps qui passe
Commenter la réponse de jmarion3
claudius40 9 Messages postés lundi 28 février 2005Date d'inscription 4 février 2018 Dernière intervention - 4 févr. 2018 à 15:44
0
Utile
Re...

Merci jmarion3, tout est réactivé en téléchargeant sur CCM et en remettant la clé.

Bonne fin de dimanche....
Commenter la réponse de claudius40
jmarion3 58486 Messages postés mercredi 4 avril 2007Date d'inscriptionContributeurStatut 14 février 2018 Dernière intervention - 4 févr. 2018 à 15:53
0
Utile
Bonjour ;

Merci pour le retour et ravi pour toi si tout est OK
Commenter la réponse de jmarion3