Menu

Ordinateur portable ASUS X540L tout neuf qui rame et se bloque [Résolu]

Soustons33 14 Messages postés dimanche 21 janvier 2018Date d'inscription 28 janvier 2018 Dernière intervention - 27 janv. 2018 à 15:13 - Dernière réponse : tanteelise 69455 Messages postés lundi 5 avril 2010Date d'inscriptionContributeurStatut 22 février 2018 Dernière intervention
- 28 janv. 2018 à 10:18
Bonjour,

Je viens d'avoir un ordinateur portable dernièrement et depuis le début il est lent, lors du démarrage l'image met du temps a apparaître, la réaction souris écran est très lente, une simple navigation sur internet devient super longue. L’ordinateur est neuf, c'est un asus X540L équipé de windows 10, intelcore 3 et du carte mémoire de 12 GB de ram.
Merci de votre aide


Afficher la suite 

42 réponses

Répondre au sujet
Soustons33 14 Messages postés dimanche 21 janvier 2018Date d'inscription 28 janvier 2018 Dernière intervention - 27 janv. 2018 à 15:35
0
Utile
Je ne sais pas si j'ai mis le post sur le bon forum !
Commenter la réponse de Soustons33
tanteelise 69455 Messages postés lundi 5 avril 2010Date d'inscriptionContributeurStatut 22 février 2018 Dernière intervention - 27 janv. 2018 à 15:44
0
Utile
3
Bonjour,

peut-être que c'est windows update qui travaille en arrière plan, pour se mettre à jour.

cordialement
Non je ne penses pas, le logo n'apparaît plus dans la barre en bas.
Après est-ce un soucis directement de l'ordinateur ou de windows ? Vu que dès le démarrage l'ordinateur est lent, manque de réactivité, mes clics ne fonctionne pas ( lorsque je souhaite fermer une fenêtre ça ne fonctionne pas je dois patienter et revenir après dessus ), lorsque j'ouvre une nouvelle fenêtre ou un nouveau document celle ci devient noir puis après 30 secondes blanches et après la page s'affiche.
yelenska 2 Messages postés samedi 27 janvier 2018Date d'inscription 27 janvier 2018 Dernière intervention - 27 janv. 2018 à 15:54
mon ordinateur n'a PAS accès au bureau, donc je ne vois pas comment ça pourrait être ça.
Soustons33 > yelenska 2 Messages postés samedi 27 janvier 2018Date d'inscription 27 janvier 2018 Dernière intervention - 27 janv. 2018 à 15:57
Excusez moi, mais je n'ai pas compris votre message.
Commenter la réponse de tanteelise
tanteelise 69455 Messages postés lundi 5 avril 2010Date d'inscriptionContributeurStatut 22 février 2018 Dernière intervention - 27 janv. 2018 à 15:51
0
Utile
24
regarde quand même dans les paramètres, windows update si un téléchargement n'est pas en cours.

Clique droit sur démarrage ? Puis exécuter ?
tanteelise 69455 Messages postés lundi 5 avril 2010Date d'inscriptionContributeurStatut 22 février 2018 Dernière intervention - 27 janv. 2018 à 16:38
oui, c'est ça, j'ai oublié de préciser.
Dans la catégorie " démarrage " ? Car ça me demander d'aller sur gestionnaire de tâche avec un lien pour y accéder
tanteelise 69455 Messages postés lundi 5 avril 2010Date d'inscriptionContributeurStatut 22 février 2018 Dernière intervention - 27 janv. 2018 à 16:45
tu y vas et regarde les programmes qui se lancent au démarrage, met met une capture d'écran ici
D'accord je vous mets ça dans un autre comentaire, et j'ai oublié de présicer que j'avais installé cacoweb que j'ai désinstaller ensuite
Commenter la réponse de tanteelise
Soustons33 14 Messages postés dimanche 21 janvier 2018Date d'inscription 28 janvier 2018 Dernière intervention - 27 janv. 2018 à 16:49
0
Utile
11


Voilà !
Soustons33 14 Messages postés dimanche 21 janvier 2018Date d'inscription 28 janvier 2018 Dernière intervention - 27 janv. 2018 à 17:24
Je ne suis plus chez moi, je fais ça des que je rentre.
Aussi, lors du paramétrage de l'ordinateur j'avais refusé l'installation de MacFee, mais je l'ai quand même eu, je l'ai désinstaller mais je penses qu'il y est encore sous forme d'extensions non ?
tanteelise 69455 Messages postés lundi 5 avril 2010Date d'inscriptionContributeurStatut 22 février 2018 Dernière intervention - 27 janv. 2018 à 17:45
regarde si tu le vois encore dans : programmes et fonctionnalités.
Soustons33 14 Messages postés dimanche 21 janvier 2018Date d'inscription 28 janvier 2018 Dernière intervention > tanteelise 69455 Messages postés lundi 5 avril 2010Date d'inscriptionContributeurStatut 22 février 2018 Dernière intervention - 28 janv. 2018 à 10:05
Bonjour,
Je viens de réactiver one drive et j'ai désinstaller macfee, je redémarre
Soustons33 14 Messages postés dimanche 21 janvier 2018Date d'inscription 28 janvier 2018 Dernière intervention > tanteelise 69455 Messages postés lundi 5 avril 2010Date d'inscriptionContributeurStatut 22 février 2018 Dernière intervention - 28 janv. 2018 à 10:15
ça a l'air beaucoup mieux ! merci beaucoup ! bon week end a vous !
tanteelise 69455 Messages postés lundi 5 avril 2010Date d'inscriptionContributeurStatut 22 février 2018 Dernière intervention - 28 janv. 2018 à 10:18
contente pour toi, bonne continuation et n'hésite pas à revenir en cas de besoin.
bon dimanche
Commenter la réponse de Soustons33