Problème de démarrage d'un pc

Pit0uchka930 36 Messages postés mardi 31 décembre 2013Date d'inscription 18 janvier 2018 Dernière intervention - 18 janv. 2018 à 15:58 - Dernière réponse : Pit0uchka930 36 Messages postés mardi 31 décembre 2013Date d'inscription 18 janvier 2018 Dernière intervention
- 18 janv. 2018 à 16:06
Bonjour à tous, j'ai reçu un pc d'un ami aujourd'hui qui m'a l'air pas mal mais le soucis est que en l'allumant j'ai une authentification d'utilisateur qui apparait me demandant un mot de passe que je n'ai bien évidement pas car le collègue m'a dit qu'il n'y avait aucun mot de passe mais il me semble que ça soit une authentification réseau c'est par Phoenix je vous joint l'image si quelqu'un aurait une solution pour m'aider ça serait quand même dommage de rien pouvoir en faire c'est un bon pc tout de même
Afficher la suite 

3 réponses

Répondre au sujet
bazfile 9149 Messages postés samedi 29 décembre 2012Date d'inscriptionContributeur sécuritéStatut 15 février 2018 Dernière intervention - 18 janv. 2018 à 16:02
0
Utile
Bonjour,
Voir ICI.



Commenter la réponse de bazfile
fermiparadoxx 1339 Messages postés samedi 19 août 2017Date d'inscription 15 février 2018 Dernière intervention - 18 janv. 2018 à 16:02
0
Utile
1
Bonjour,

Moi je dirais plutôt que c'est un mot de passe de bios...
Pit0uchka930 36 Messages postés mardi 31 décembre 2013Date d'inscription 18 janvier 2018 Dernière intervention - 18 janv. 2018 à 16:06
D'accord je vais essayer de voir ça de plus prêt je vous remercie d'avance
Commenter la réponse de fermiparadoxx