Plus d'accès internet [Résolu]

Cygahuen 89 Messages postés lundi 30 juillet 2012Date d'inscription 7 janvier 2018 Dernière intervention - 5 janv. 2018 à 11:52 - Dernière réponse : Cygahuen 89 Messages postés lundi 30 juillet 2012Date d'inscription 7 janvier 2018 Dernière intervention
- 5 janv. 2018 à 13:22
Bonjour à tous

Je n'ai plus aucun accès réseau ni wifi.
Dans panneau de configuration>connexion reseau>C est vierge y a plus rien. Je suis connecté en Ethernet et le voyant wifi sur mon pc est bien allumé.
Comment puis je faire ?
Merci d'avance pour votre aide.

Je suis sous xp sp3.
Afficher la suite 

4 réponses

Répondre au sujet
ElFamosoKira 4 Messages postés vendredi 5 janvier 2018Date d'inscription 5 janvier 2018 Dernière intervention - 5 janv. 2018 à 12:41
0
Utile
Vérifie ta connections, le branchements des câbles usb
Commenter la réponse de ElFamosoKira
Cygahuen 89 Messages postés lundi 30 juillet 2012Date d'inscription 7 janvier 2018 Dernière intervention - 5 janv. 2018 à 12:45
0
Utile
1
Bonjour

La vérification a été faite, je suis bien connecté en wifi sur les tablettes ou portable. Mais toujours rien sur mon pc ni même en Ethernet.
Hier cela fonctionnait
pingouinormand 1076 Messages postés vendredi 3 mars 2017Date d'inscription 14 janvier 2018 Dernière intervention - 5 janv. 2018 à 12:52
Tente une restauration système à une date antérieure.
Commenter la réponse de Cygahuen
Cygahuen 89 Messages postés lundi 30 juillet 2012Date d'inscription 7 janvier 2018 Dernière intervention - 5 janv. 2018 à 13:22
0
Utile
Bonjour,

Je viens de faire une restauration à hier et démarrage on me dit qu'il n'y a eu aucune modification j'ai tenté une restauration au 1er janvier idem alors que ma connexion fonctionnait hier. la restauration ne fait rien
Commenter la réponse de Cygahuen