Réseau non identifié - Pas d'internet

Ravenxraven 1 Messages postés mercredi 3 janvier 2018Date d'inscription 3 janvier 2018 Dernière intervention - 3 janv. 2018 à 19:11
Bonjour,
Depuis quelques moments mon ordinateur ASUS fixe ne reconnait ma Bbox que par WiFi, le cable ethernet (relié en CPL) et le boitier marchent correctement cependant il semblerait qu'il ne reconnaisse plus mon ordinateur pourtant il est récent et cela ne m'étais jamais arrivé jusqu'à présent. J'ai essayé quelques solutions proposées par d'autres personnes sur des forums mais cela ne m'a pas beaucoup aidé. Au début j'ai diagnostiqué ma carte Ethernet et le message suivant s'est affiché : "Ethernet n'a pas de configuration ip valide" j'ai alors fais quelques manips proposées par vos forums tels que la suppression de l'Ipv6. Cependant le problème persiste mais ce message de diagnostic ne s'affiche plus et maintenant, il ne détecte plus de problème.
Voici ce que m'affiche la commande ipconfig /all si cela peut vous aider :
Configuration IP de Windows

Nom de l’hôte . . . . . . . . . . : DESKTOP-JSU03C9
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non
Liste de recherche du suffixe DNS.: lan

Carte Ethernet Ethernet :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Realtek PCIe GBE Family Controller
Adresse physique . . . . . . . . . . . : 70-4D-7B-A3-35-AC
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui
Adresse d’autoconfiguration IPv4 . . . : 169.254.222.6(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.0.0
Passerelle par défaut. . . . . . . . . :
Serveurs DNS. . . . . . . . . . . . . : 192.168.1.254
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte réseau sans fil Connexion au réseau local* 2 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Microsoft Wi-Fi Direct Virtual Adapter
Adresse physique . . . . . . . . . . . : F2-03-8C-75-A6-0F
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte Ethernet Ethernet 2 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : TunnelBear Adapter V9
Adresse physique . . . . . . . . . . . : 00-FF-46-47-9E-8D
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte réseau sans fil Wi-Fi :

Suffixe DNS propre à la connexion. . . : lan
Description. . . . . . . . . . . . . . : Qualcomm Atheros QCA9377 Wireless Network Adapter
Adresse physique . . . . . . . . . . . : F0-03-8C-75-A6-0F
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv4. . . . . . . . . . . . . .: 192.168.1.16(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Bail obtenu. . . . . . . . . . . . . . : mercredi 3 janvier 2018 17:34:29
Bail expirant. . . . . . . . . . . . . : jeudi 4 janvier 2018 17:34:28
Passerelle par défaut. . . . . . . . . : 192.168.1.254
Serveur DHCP . . . . . . . . . . . . . : 192.168.1.254
Serveurs DNS. . . . . . . . . . . . . : 192.168.1.254
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte Ethernet Connexion réseau Bluetooth :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Bluetooth Device (Personal Area Network)
Adresse physique . . . . . . . . . . . : F0-03-8C-75-A6-0E
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

En espérant que vous pourrez m'aider;
Cordialement,
Ravenxraven
Afficher la suite