Je ne peux plus accéder à mon bureau [Résolu]

yixingah 4 Messages postés dimanche 31 décembre 2017Date d'inscription 31 décembre 2017 Dernière intervention - 31 déc. 2017 à 16:15 - Dernière réponse : pistouri 9095 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 21 janvier 2018 Dernière intervention
- 31 déc. 2017 à 16:50
Bonjour, depuis quelques minutes maintenant je n'arrive plus à accéder à mon bureau et la barre des tâches a changé.

Je pense que ce doit être une mise à jour Windows (encore) mais comment accéder à mon bureau alors et aussi retrouver l'ancienne barre des tâches car je n'aime pas du tout et ça me stresse ?

Je vous remercie d'avance !
Afficher la suite 

7 réponses

Répondre au sujet
pistouri 9095 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 21 janvier 2018 Dernière intervention - Modifié par pistouri le 31/12/2017 à 16:56
0
Utile
2
Bonjour ,

Désactive le mode tablette
Clic sur l 'icône de notification à coté de l 'heure
Clic sur → Mode Tablette (pour enlever la surbrillance)

Pour éviter une éventuelle fausse manip (un mauvais clic au mauvais endroit)
tu peux paramétrer l 'option Mode Tablette

Clic sur l 'icône de notification à coté de l 'heure
Clic sur → Tous les paramètres
Va dans la case → Système
Sélectionne → Mode Tablette

-Lorsque je me connecte → Utiliser le Mode Bureau
-Lorsque cet appareil active ou désactive automatiquement le Mode Tablette → Ne pas me demander et ne pas changer de Mode




pistouri
yixingah 4 Messages postés dimanche 31 décembre 2017Date d'inscription 31 décembre 2017 Dernière intervention - 31 déc. 2017 à 16:33
Merci énormément ! Je viens de modifier les paramètres comme tu m'as dit comme ça, ça n'arrivera plus :)
pistouri 9095 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 21 janvier 2018 Dernière intervention - 31 déc. 2017 à 16:50
De rien Nous sommes ravi pour toi
Passe un bon réveillon..!
Commenter la réponse de pistouri
kaneagle 75928 Messages postés mercredi 27 mai 2009Date d'inscriptionModérateurStatut 21 janvier 2018 Dernière intervention - 31 déc. 2017 à 16:28
0
Utile
1
Bonjour,

Désactive le mode tablette.
Regarde -->> ICI <<--

yixingah 4 Messages postés dimanche 31 décembre 2017Date d'inscription 31 décembre 2017 Dernière intervention - 31 déc. 2017 à 16:33
Merci beaucoup !
Commenter la réponse de kaneagle
kaneagle 75928 Messages postés mercredi 27 mai 2009Date d'inscriptionModérateurStatut 21 janvier 2018 Dernière intervention - 31 déc. 2017 à 16:34
-1
Utile
1
De rien, ca nous a fait plaisir.
Bonne journée.

yixingah 4 Messages postés dimanche 31 décembre 2017Date d'inscription 31 décembre 2017 Dernière intervention - 31 déc. 2017 à 16:35
Bonne journée à toi aussi
Commenter la réponse de kaneagle