Problème de connexion par câble ethernet sous Windows 8.1

Vico_pinss 5 Messages postés jeudi 7 décembre 2017Date d'inscription 7 décembre 2017 Dernière intervention - 7 déc. 2017 à 20:25 - Dernière réponse : nadellen 8432 Messages postés mercredi 1 mai 2013Date d'inscription 10 décembre 2017 Dernière intervention
- 7 déc. 2017 à 23:11
Bonsoir à tous comme indiqué dans le titre j'ai un problème de connexion par câble ethernet. Mon pc est un pc portable. Lorsque je suis connecté au Wi-Fi tout fonctionne à merveille mais lorsque je connecte un câble ethernet plus rien pas de possibilité de naviguer sur internet. Pourtant mon pc détecte le câble et me dis même "Accès internet". J'ai installé le dernier driver et même désinstallé Avast au cas où.

Merci d'avance a tout ceux qui pourront m'aider :)
Afficher la suite 
5Messages postés jeudi 7 décembre 2017Date d'inscription 7 décembre 2017 Dernière intervention

7 réponses

Répondre au sujet
nadellen 8432 Messages postés mercredi 1 mai 2013Date d'inscription 10 décembre 2017 Dernière intervention - 7 déc. 2017 à 20:38
0
Utile
3
bonjour
avez-vous vérifié dans le gestionnaire de périphériques si vous n'avez pas une alerte?
Vico_pinss 5 Messages postés jeudi 7 décembre 2017Date d'inscription 7 décembre 2017 Dernière intervention - 7 déc. 2017 à 20:41
Oui je n'ai aucune alerte tout semble fonctionner correctement c'est cela qui est bizarre..
nadellen 8432 Messages postés mercredi 1 mai 2013Date d'inscription 10 décembre 2017 Dernière intervention - 7 déc. 2017 à 21:26
il doit manquer quelque chose sur la carte réseau
un contrôleur?
Vico_pinss 5 Messages postés jeudi 7 décembre 2017Date d'inscription 7 décembre 2017 Dernière intervention - 7 déc. 2017 à 21:40
Aucune idée comment dois je m'y prendre pour vérifier ?
Commenter la réponse de nadellen
nadellen 8432 Messages postés mercredi 1 mai 2013Date d'inscription 10 décembre 2017 Dernière intervention - Modifié par nadellen le 7/12/2017 à 22:00
0
Utile
1
re
savez-vous envoyer une photo ici?
si oui faites une capture d'écran et postez la ici (cliquez sur le cadre avec une image sur la barre du cadre du message puis joignez le fichier obtenu)
comme ceci

dans mon cas, on voit bien le bluetooth, le wifi, et l'ethernet donc les 3
Vico_pinss 5 Messages postés jeudi 7 décembre 2017Date d'inscription 7 décembre 2017 Dernière intervention - 7 déc. 2017 à 22:45
Je ne sais pas comment faire mais j'ai bien le bluetooth, le wifi ainsi que l'ethernet. C'est d'ailleurs le même nom que sur votre capture en ce qui concerne l'ethernet
Commenter la réponse de nadellen
nadellen 8432 Messages postés mercredi 1 mai 2013Date d'inscription 10 décembre 2017 Dernière intervention - 7 déc. 2017 à 23:11
0
Utile
re
à priori tout est en ordre côté périphérique
alors essayez avec un autre câble
éteignez la box puis rallumez la
faites de même avec le pc
on ne sait jamais le fait de réinitialiser peut parfois arranger les choses
Commenter la réponse de nadellen