Firefox/google s'ouvre sur nouvel onglet, non en page d'accueil

osluci 1 Messages postés jeudi 7 décembre 2017Date d'inscription 7 décembre 2017 Dernière intervention - 7 déc. 2017 à 12:13 - Dernière réponse : pistouri 8915 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 14 décembre 2017 Dernière intervention
- 7 déc. 2017 à 20:42
Bonjour

en cliquant sur google pour l'ouverture, un nouvel onglet s'ouvre avant la page d'accueil POURQUOI?
Afficher la suite 

1 réponse

Répondre au sujet
pistouri 8915 Messages postés dimanche 14 juin 2015Date d'inscriptionContributeurStatut 14 décembre 2017 Dernière intervention - 7 déc. 2017 à 20:42
0
Utile
Bonjour ,

Vérifie tes paramètres dans les options de Firefox

Avec la dernière version (57.0.1)
Va sur les 3 traits horizontaux (en haut et à droite)
Clic sur la ligne → Options (roue dentelée)
Coche → Afficher votre page d 'accueil
Dans la case Page d 'accueil tu fais un copier/coller de → https://www.google.fr/

Autre cheminement : tu efface tout dans la barre d 'adresse et tu fais un copier coller

about:preferences

Puis entrée clavier

Google seras ta page d 'accueil

Si pas mieux clic sur → Restaurer la configuration par défaut.




Si pas d 'amélioration , répare Firefox

Efface tout dans la barre d 'adresse et tu fais un copier coller

about:support

Puis entrée clavier

Clic sur → Réparer Firefox



---------------------------------------------------------------------------------------------------------------------------------------------------------------------------

Vu que ton message est dans le Forum Opera la manip est un peu différente
Ouvre Opéra
Ouvre le menu (le point rouge en haut et à gauche)
Va sur → Réglages
Sélectionne dans la partie de gauche → Navigateur
En dessous de → Au démarrage
Coche → Ouvrir une page spécifique ou un ensemble de pages Ensemble de pages
Clic sur → Ensemble de pages
Fais un copier/coller de → https://www.google.fr/

Profite en pour mettre Google (Google Search) comme moteur de recherche
Sous Rechercher
Mets en premier dans la case → Google Search
Ou bien clic sur → Gérer les moteur par défaut
Sélectionne → Google Search
Clic sur → Définir par defaut

Google seras ainsi ta page d 'accueil avec Google comme moteur de recherche




++
Commenter la réponse de pistouri