Problème youtube [Résolu]

KaiWiK_ 1 Messages postés mercredi 6 décembre 2017Date d'inscription 6 décembre 2017 Dernière intervention - 6 déc. 2017 à 19:49 - Dernière réponse : Sourisverte2 14563 Messages postés jeudi 12 avril 2012Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention
- 7 déc. 2017 à 12:44
Bonjour / Bonsoir ,
Aujourd'hui je vais faire part de mon problème sur Youtube.
J'ai changé de logo récemment , mon logo a bien changé tout ça..
Mon logo a changé sauf quand je vais dans l'espace commentaire ce n'est pas mon nouveau logo mais mon ancien qui apparaît.

Merci de votre aide.

A+
Afficher la suite 
1Messages postés mercredi 6 décembre 2017Date d'inscription 6 décembre 2017 Dernière intervention

3 réponses

Répondre au sujet
Sourisverte2 14563 Messages postés jeudi 12 avril 2012Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - 6 déc. 2017 à 19:56
-1
Utile
2
Bonjour

Tu as signalé que la question était résolu.

Merci de venir donner la solution afin que ça puisse servir à d'autres personnes.

Cordialement
La modération.
Solution : suffit d'attendre au moins 24h ou plus
(re-envoyer le logo si rien ne change après ce temps).
Il faut du temps car YouTube doit appliquer le logo partout (chaîne, commentaires, ect..) ce qui prend du temps.
Sourisverte2 14563 Messages postés jeudi 12 avril 2012Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention > DrLegend - 7 déc. 2017 à 12:44
;)
Commenter la réponse de Sourisverte2