IP routeur étrange

jonses 14 Messages postés jeudi 16 novembre 2017Date d'inscription 6 décembre 2017 Dernière intervention - 6 déc. 2017 à 06:10 - Dernière réponse : brupala 73126 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention
- 6 déc. 2017 à 10:03
Bonjour,

J'essaye de configurer mon routeur LINKSYS, mais quand j'essaye de voir l'ip du routeur dans les propriétés du cable ethernet dans centre de réseau et partage, il m'affiche une ip étrange, pas du style 192.168.1.1.

J'ai aucune adresse ip dans les champs "IPv4..." et dans autoconfiguration iPv4 j'ai 169.254.23.143

Une image est plus parlante (désolé pour la mauvaise qualité).


J'ai reboot mon routeur, changé de câble LAN, mais rien n'a faire

Est-ce quelqu'un aurait une idée de pourquoi j'ai une ip 169.254.23.143 ? Qu'est-ce que cette ip représente ? Comment peut-on résoudre ce problème ?

Merci d'avance
Afficher la suite 
14Messages postés jeudi 16 novembre 2017Date d'inscription 6 décembre 2017 Dernière intervention

1 réponse

Répondre au sujet
brupala 73126 Messages postés lundi 16 juillet 2001Date d'inscriptionModérateurStatut 11 décembre 2017 Dernière intervention - Modifié par brupala le 6/12/2017 à 10:06
0
Utile
Salut,
c'est une APIPA, mise automatiquement par windows quand on n'arrive pas à contacter de serveur dhcp.
Soit c'est le serveur dhcp qui ne fonctionne pas, soit c'est qu'il n'y a pas de connectivité jusqu'à lui .
si tu configures une configuration alternative dans les paramètres de la carte, les paramètres seront pris à la place de l'APIPA, mais si tu n'as pas la connectivité ça ne changera rien.
Quand ça vient du PC, on peut réinitialiser la couche IP pour tenter de relancer.
ça arrive souvent avec des modems CPL aussi, il faut alors essayer en câble direct.

et ... Voili  Voilou  Voila !
Commenter la réponse de brupala