Tout essayé [Résolu]

CHLEJEUNE 6 Messages postés dimanche 3 décembre 2017Date d'inscription 3 décembre 2017 Dernière intervention - 3 déc. 2017 à 09:07 - Dernière réponse : poupougne13 42617 Messages postés jeudi 25 octobre 2007Date d'inscription 11 décembre 2017 Dernière intervention
- 3 déc. 2017 à 18:45
Bonjour, je vous remercie de votre écoute.
J'ai acheté d'occasion, hier, un portable Sony Vaio réf: SVF1521A1E
Le clavier ne fonctionne pas, j'ai mis un clavier externe, ne fonctionne pas, le clavier virtuelle, ne fonctionne pas.
Quand j'ouvre une fenêtre avec la souris, le fichier scintille et ne se stabilise que quand je clique sur fenetre de gauche.
J ai formater et installé w10, pareil.
J ai changé le de dd, avec seven, même chose.
Impossible de me connecter à internet (impossible de rentré mot de passe) j'ai voulu sur un autre pc créer un fichier bloc note avec mot de passe pou un éventuelle copier/coller, quand j'ouvre le dossier et que je veux le copier, tout s'efface.
Voila, si il a une bonne âme à l'écoute je lui serais reconnaissant.
Évidement pas d'acces au bios puis que les sont inactives.
Merci de m'avoir lu
Afficher la suite 
6Messages postés dimanche 3 décembre 2017Date d'inscription 3 décembre 2017 Dernière intervention

10 réponses

Répondre au sujet
nadellen 8432 Messages postés mercredi 1 mai 2013Date d'inscription 10 décembre 2017 Dernière intervention - 3 déc. 2017 à 10:41
0
Utile
3
bonjour
vérifiez la nappe du clavier, c'est sans doute quelque chose comme ca, débranchée ou hs? il faut démonter!
CHLEJEUNE 6 Messages postés dimanche 3 décembre 2017Date d'inscription 3 décembre 2017 Dernière intervention - 3 déc. 2017 à 11:11
merci du conseil, le désactiver et uliser l'externe n'est pas suffisant ?
CHLEJEUNE 6 Messages postés dimanche 3 décembre 2017Date d'inscription 3 décembre 2017 Dernière intervention > CHLEJEUNE 6 Messages postés dimanche 3 décembre 2017Date d'inscription 3 décembre 2017 Dernière intervention - 3 déc. 2017 à 16:52
Bonsoir, vous aviez raison, problème matériel de nappage, merci de votre éclairage
poupougne13 42617 Messages postés jeudi 25 octobre 2007Date d'inscription 11 décembre 2017 Dernière intervention > CHLEJEUNE 6 Messages postés dimanche 3 décembre 2017Date d'inscription 3 décembre 2017 Dernière intervention - 3 déc. 2017 à 18:45
Ok...tu as eu de la chance, car les symptômes n'indiquaient pas vraiment ce genre de pbs...
@+
Commenter la réponse de nadellen
poupougne13 42617 Messages postés jeudi 25 octobre 2007Date d'inscription 11 décembre 2017 Dernière intervention - 3 déc. 2017 à 10:46
0
Utile
2
Bonjour...

Si un clavier externe ne fonctionne pas non plus, je ne donne pas cher de la machine....tout au moins des RAMs...
Pour accéder au bios, enlève le disque dur, tu devrais y parvenir...
Cdt,
@+

CHLEJEUNE 6 Messages postés dimanche 3 décembre 2017Date d'inscription 3 décembre 2017 Dernière intervention - 3 déc. 2017 à 11:12
merci de votre réponse, même si je sais lire des vidéos, les ram seraient en cause ?
CHLEJEUNE 6 Messages postés dimanche 3 décembre 2017Date d'inscription 3 décembre 2017 Dernière intervention - 3 déc. 2017 à 11:27
je l ai enlevé "operating system no found"
Commenter la réponse de poupougne13
poupougne13 42617 Messages postés jeudi 25 octobre 2007Date d'inscription 11 décembre 2017 Dernière intervention - 3 déc. 2017 à 12:07
0
Utile
1
Quand il t'affiche ça, il ne te propose pas F1 ou F2....?
CHLEJEUNE 6 Messages postés dimanche 3 décembre 2017Date d'inscription 3 décembre 2017 Dernière intervention - 3 déc. 2017 à 12:25
et non...
Commenter la réponse de poupougne13
poupougne13 42617 Messages postés jeudi 25 octobre 2007Date d'inscription 11 décembre 2017 Dernière intervention - 3 déc. 2017 à 14:06
0
Utile
Attends d'autres avis...
Commenter la réponse de poupougne13