Autorun ne se lance pas [Résolu]

lorenzaccio59 52 Messages postés lundi 21 août 2017Date d'inscription 12 décembre 2017 Dernière intervention - 1 déc. 2017 à 18:47 - Dernière réponse : madmyke 35676 Messages postés lundi 21 janvier 2008Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention
- 11 déc. 2017 à 19:06
Bonjour à tous et à toutes, j'ai fait une clean install de la version 1709. Je voudrais remettre mon range disque, c'est un Dacal dc-101 qui n'est pas tout jeune. Ça marchait avec tous les os y compris Windows 10 version 1703. Maintenant, non. L'autorun ne se lance pas. J'ai essayé tous les méthodes de compatibilités. Rien y fait. Merci de vos réponses
Afficher la suite 
52Messages postés lundi 21 août 2017Date d'inscription 12 décembre 2017 Dernière intervention

3 réponses

Répondre au sujet
lorenzaccio59 52 Messages postés lundi 21 août 2017Date d'inscription 12 décembre 2017 Dernière intervention - 3 déc. 2017 à 16:03
0
Utile
Verdict, incompatible avec cette version, malgré tous mes recherches.
Commenter la réponse de lorenzaccio59
lorenzaccio59 52 Messages postés lundi 21 août 2017Date d'inscription 12 décembre 2017 Dernière intervention - 11 déc. 2017 à 14:38
0
Utile
1
en fait , j'ai installé une machine virtuelle sur windows 10 en y mettant windows xp, et hop, tous mes anciens programmes fonctionnent de nouveaux.
madmyke 35676 Messages postés lundi 21 janvier 2008Date d'inscriptionModérateurStatut 12 décembre 2017 Dernière intervention - 11 déc. 2017 à 19:06
J'allais le dire :-)
C'est comme ça aussi je j’utilise aussi certains ancien programmes.
Commenter la réponse de lorenzaccio59