Plus de connexion : plus de passerelle par défaut [Résolu]

Spungeur 2 Messages postés vendredi 24 novembre 2017Date d'inscription 25 novembre 2017 Dernière intervention - 24 nov. 2017 à 14:19 - Dernière réponse : Spungeur 2 Messages postés vendredi 24 novembre 2017Date d'inscription 25 novembre 2017 Dernière intervention
- 25 nov. 2017 à 16:53
Bonjour à tous,

Je suis en panne d'internet avec un de mes PC (abonné chez Free, réseau ethernet passant par des CPL).
Lorsque windows m'a fait comprendre que je n'avais plus internet j'ai fait plusieurs troubleshoots, résultat : d'abord plus d'accès au server DNS, ensuite plus de passerelle par défaut, mais maintenant il ne trouve plus aucun problème avec ma connexion (théorie que je désapprouve fortement...).
La panne est survenue après une mise à jour windows mais la connexion n'a pas disparu immédiatement après ladite mise à jour. J'ai d'abord expérimenté une connexion excessivement lente puis plus rien, puis de retour après un reboot, lenteur extrême à nouveau, puis définitivement plus rien depuis.
Sur les CPL, la del correspondant au réseau ethernet est éteinte.

Cela va sans dire que j'ai écumé les boards ces derniers jours pour trouver une solution, en rapport avec la passerelle par défaut qui est absente d'après le ipconfig/all :
- redémarré le PC et routeur
- débranché rebranché les CPL ou les cables ethernet
- troubleshooté jusqu'à n'en plus pouvoir
- passé de la recherche automatique d'IP a une IPv4 fixe (IP address, subnet mask, default gateway et preferred DNS server), j'ai d'ailleurs essayé plusieurs adresses différentes avec notamment les informations collecté sur le PC portable branché en wifi à partir duquel je vous contacte et dont la connexion fonctionne parfaitement
- mis a jour le driver de la carte réseau
- désactivé pare-feux et antivirus
- ai /release /renew /flushdns ...
- ai même été farfouillé dans les registres en modifiant des dossiers auxquels je vous avoue que je ne comprends rien

Voici les infos du prompteur :
Primary Dns Suffix . . . . . . . :
Node Type . . . . . . . . . . . . : Hybrid
IP Routing Enabled. . . . . . . . : No
WINS Proxy Enabled. . . . . . . . : No

Ethernet adapter Ethernet:

Connection-specific DNS Suffix . :
Description . . . . . . . . . . . : Realtek PCIe GBE Family Controller
Physical Address. . . . . . . . . : 48-5B-39-31-AE-0D
DHCP Enabled. . . . . . . . . . . : Yes
Autoconfiguration Enabled . . . . : Yes
Link-local IPv6 Address . . . . . : fe80::684d:c97d:d4cb:750e%12(Preferred)
Autoconfiguration IPv4 Address. . : 169.254.117.14(Preferred)
Subnet Mask . . . . . . . . . . . : 255.255.0.0
Default Gateway . . . . . . . . . :
DHCPv6 IAID . . . . . . . . . . . : 273177401
DHCPv6 Client DUID. . . . . . . . : 00-01-00-01-21-68-1E-4F-48-5B-39-31-AE-0D
DNS Servers . . . . . . . . . . . : fec0:0:0:ffff::1%1
fec0:0:0:ffff::2%1
fec0:0:0:ffff::3%1
NetBIOS over Tcpip. . . . . . . . : Enabled

Tunnel adapter isatap.{AED85CF7-C873-4974-8DD7-6387607819DE}:

Media State . . . . . . . . . . . : Media disconnected
Connection-specific DNS Suffix . :
Description . . . . . . . . . . . : Microsoft ISATAP Adapter
Physical Address. . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP Enabled. . . . . . . . . . . : No
Autoconfiguration Enabled . . . . : Yes


Inutile de vous préciser que ça me rend chèvre, ça fait plus de 8h que je m'acharne, mais je suis prêt à tout recommencer depuis le début s'il le faut : "when we hit our lowest point, we are open for the greatest change" (un poil trop dramatique ? 8D)
J'espère que j'ai simplement raté un truc simple et que je vais pas être obligé de remplacer le grille-pain !

Merci d'avance pour votre aide,
Spungeur
Afficher la suite 
2Messages postés vendredi 24 novembre 2017Date d'inscription 25 novembre 2017 Dernière intervention

1 réponse

Répondre au sujet
Spungeur 2 Messages postés vendredi 24 novembre 2017Date d'inscription 25 novembre 2017 Dernière intervention - 25 nov. 2017 à 16:53
0
Utile
Spungeur AKA Le Roi des **** !

Ré-apairage des CPL et merci bonsoir ! J'avais vraiment raté un truc simple...
Commenter la réponse de Spungeur