Menu

Problème nouvelle carte graphique , son absent ?! [Résolu]

sharon stones 927 Messages postés dimanche 8 mars 2009Date d'inscription 3 janvier 2018 Dernière intervention - 15 nov. 2017 à 07:50 - Dernière réponse : sharon stones 927 Messages postés dimanche 8 mars 2009Date d'inscription 3 janvier 2018 Dernière intervention
- 15 nov. 2017 à 15:30
bonjour à tous
je suis sous windows 10
j'ai changé ma carte graphique nvdia 8500 gt pour en avoir une plus performante , j'ai monté une msi nvdia ge force gt 610 .
et la , gros problémes , mes hauts parleur ne sont plus reconnu , lr sytéme me dit qu'il n'y a aucun hp de branché ?
sur la nouvelle carte il y a une prise hdmi que je n'avais pas sur l'autre .
lorsque je fait un clic droit sur l'icone hp , ça me dit
" aucun peripherique audio installé "
et pourtant dans gestion des perpheriques pour la carte graphique ça me dit "pilotes à jour "
que faire ?
merci pour vos réponses
Afficher la suite 

2 réponses

Répondre au sujet
Papounet17000 23084 Messages postés lundi 4 février 2008Date d'inscription 17 février 2018 Dernière intervention - 15 nov. 2017 à 10:42
0
Utile
Salut,

Installes Geforce Expérience.

Il va télécharger le bon driver et te proposer de l'installer.
Commenter la réponse de Papounet17000
sharon stones 927 Messages postés dimanche 8 mars 2009Date d'inscription 3 janvier 2018 Dernière intervention - 15 nov. 2017 à 15:30
0
Utile
bonjour

merci pour votre aide , mais ça n'a pas marché .
j'ai trouvé la solution en rentrant dans le bios , j'ai désactivé tout simplement les pilotes audio de la carte mére , et ça a fonctionne .
Commenter la réponse de sharon stones