Menu

Vitesse connexion lente par rapport au débit théorique

Jupisto59 28 Messages postés dimanche 16 juillet 2017Date d'inscription 15 novembre 2017 Dernière intervention - 14 nov. 2017 à 22:18 - Dernière réponse : Jupisto59 28 Messages postés dimanche 16 juillet 2017Date d'inscription 15 novembre 2017 Dernière intervention
- 14 nov. 2017 à 23:08
Bonsoir à tous,

Je viens de passer chez free et je m'étonne du débit de ma connexion ...
Lorsque je teste ma connexion sur un site comme Ariase, j ai une connexion de 10,7mb/s en réception, 0,800 mb/s en envoi et 15.28ms en ping (au passage, je ne sais pas à quoi correspondent toutes ses valeurs)

Pourtant lorsque je télécharge, je suis bloqué à 1,2Mo/s. C est pas mal mais le soucis nest pas réellement lié au téléchargement...
En effet, lorsque je ne télécharge pas, la connexion sur internet est lente, Et il m'est quasiment impossible de jouer en ligne Avec une ps4 car la connexion wifi est trop lente...

Que puis je faire pour avoir un Debit qui ressemble plus à la réalité de ma connexion ?

D avance merci pour vos retours
Afficher la suite 

6 réponses

Répondre au sujet
Judge_DT 21823 Messages postés vendredi 5 février 2010Date d'inscriptionModérateurStatut 18 février 2018 Dernière intervention - 14 nov. 2017 à 22:25
0
Utile
5
Salut,

j ai une connexion de 10,7mb/s en réception, 0,800 mb/s en envoi et 15.28ms en ping (au passage, je ne sais pas à quoi correspondent toutes ses valeurs)

Pourtant lorsque je télécharge, je suis bloqué à 1,2Mo/s. C est pas mal mais le soucis nest pas réellement lié au téléchargement...

Et rien ne t'as choqué d'avoir d'un côté une valeur en Mb/s (Mbps) et de l'autre en Mo/s ?

Ce sont deux unités différentes, à titre d'information 10Mbps = ~1,1Mo/s.

Donc, le débit est bon... La conversation d'unité faite, le débit que tu as sur un test, correspond bien à ton débit réel.
Jupisto59 28 Messages postés dimanche 16 juillet 2017Date d'inscription 15 novembre 2017 Dernière intervention - 14 nov. 2017 à 22:35
OK pour ton retour ... je n'avais pas fait attention à cette conversion ! :)
Mais comment expliquer que lorsque je me connecte avec ma PS4, j'ai un débit de 70-80ko/s ?
De plus, lorsque je connecte ma ps4 en ethernet, le Debit est plus proche des 5-6 mega ...
Je suis un peu perdu :-/
Judge_DT 21823 Messages postés vendredi 5 février 2010Date d'inscriptionModérateurStatut 18 février 2018 Dernière intervention > Jupisto59 28 Messages postés dimanche 16 juillet 2017Date d'inscription 15 novembre 2017 Dernière intervention - 14 nov. 2017 à 22:43
Mais comment expliquer que lorsque je me connecte avec ma PS4, j'ai un débit de 70-80ko/s ?
De plus, lorsque je connecte ma ps4 en ethernet, le Debit est plus proche des 5-6 mega ...


Déjà, parce que le Wi-Fi est relativement limté, notamment si il y a des interférences en chemin, des objets ou murs, etc.

En Ethernet, le débit sera plus réaliste... mais parfois, pas aussi bon qu'ailleurs, notamment parce que les serveurs peuvent être surchargés, les routes qui permettent d'accéder aux serveurs aussi, etc.
Jupisto59 28 Messages postés dimanche 16 juillet 2017Date d'inscription 15 novembre 2017 Dernière intervention - 14 nov. 2017 à 23:02
Ok merci... donc tout semble normal :-/
Judge_DT 21823 Messages postés vendredi 5 février 2010Date d'inscriptionModérateurStatut 18 février 2018 Dernière intervention > Jupisto59 28 Messages postés dimanche 16 juillet 2017Date d'inscription 15 novembre 2017 Dernière intervention - 14 nov. 2017 à 23:06
En l'état, oui.

J'ai une fibre optique 1Gbps (symétrique) et malgré tout, il m'arrive d'avoir des débits très mauvais sur le PSN... alors que la console est totalement connecté en RJ45.
Jupisto59 28 Messages postés dimanche 16 juillet 2017Date d'inscription 15 novembre 2017 Dernière intervention - 14 nov. 2017 à 23:08
D'ac
Je te remercie pour ces infos !
A bientôt
Commenter la réponse de Judge_DT