Signaler

Une 2 ieme carte-son fonctionne pas?

Posez votre question tempokiwi 7Messages postés jeudi 4 avril 2002Date d'inscription 16 novembre 2017 Dernière intervention - Dernière réponse le 24 nov. 2017 à 21:36 par tempokiwi
bonjour a vous
j'ai un ordinateur avec win-7, 64 bits et 16 Go ram

dans la carte-mere il y a carte -son (realteht hight defenition audio),
moi j'ai installé une 2 ieme carte de son (sound blaster X Fi extreme
pour profiter d'un enregistreur audio inclus)
mais je n'arrive pas a la faire fonctionner
j'ai desactiber le pilote de la carte( Realtech )dans le gestionnaire de périférique
mais ca ne fonctionne pas
au telephone le vendeur m'a dit qu'il faut aller dans le C MOS

alors j'aimerais savoir comment faire s.v.p.
si c'est pas trop compliquer je vais suivre vos indications
ou si il y a un Tuturiel d'explication
Merci de me repondre
se serait grandement apprecié

Utile
+0
plus moins
Salut,

Mauvais move, il ne fallait pas désactiver Realtek, il fallait installer l'autre.

http://support.creative.com/Products/ProductDetails.aspx?prodID=15855&prodName=Sound+Blaster+X-Fi+Xtreme+Audio

Puis aller dans le panneau de configuration -> Son... pour l'activer.
Donnez votre avis
Utile
+0
plus moins
bonjour a vous
c'est ce que j'ai fait au debut,
installation de la carte soundblaster (2ieme)
et lorsque j'ai voulu ecouter un mp3 aucun son n'est sortie
==alors j'ai desactiver le pilote de la carte son (de la carte-mere)
et ca n'a rien donner
la carte-son de la carte-mer fonctionne toujours
mais pas celle nouvellement instalée(soundblaster)
epango 25597Messages postés vendredi 24 août 2007Date d'inscription 24 novembre 2017 Dernière intervention - 16 nov. 2017 à 03:06
Regarde dans le mixeur de son pour monter le volume si c'est nécessaire.
Répondre
tempokiwi 7Messages postés jeudi 4 avril 2002Date d'inscription 16 novembre 2017 Dernière intervention - 16 nov. 2017 à 03:57
salut epango
je suis aller voir dans le hp en bas a droite de l'ordinateur
et aussi diagnostic * (carte de son)* ils ne detecte aucune erreur
j'ai les ecouteurs sur les oreilles alors j'ai juste un peu de son distortioné
il y a surement un Hic a quelque part
je vais revoir ca demain midi
Merci en attendant
Répondre
epango 25597Messages postés vendredi 24 août 2007Date d'inscription 24 novembre 2017 Dernière intervention - 16 nov. 2017 à 12:50
En principe quand tu fais un clic droit sur l'icône du HP sur la barre des tâches, tu dois avoir l'option Ouvreur le mixeur de volume. Tu auras des curseurs permettant d'augmenter le volume.
Répondre
tempokiwi 7Messages postés jeudi 4 avril 2002Date d'inscription 16 novembre 2017 Dernière intervention - 16 nov. 2017 à 17:33
salut epango
oui il y a des curseurs et ils sont a 100%
j'ai 2 colonnes avec Vu Meter
j'ai lecteur window media =100%
et le haut parleur lui aussi = 100%
voila mais toujours distortion
Répondre
tempokiwi- 24 nov. 2017 à 21:36
salut a tous
apres plusieur essaies infructueux je viens a la conclusion
que cette carte de son ne fonctionne plus tres bien
donc j'ai enlevé cette carte et installer une nouvelles et ca fonctionne tres bien
bravo a vous avec vos idées on a reussi

c'est résolu
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !