Signaler

Problème Adobe Acrobat reader sur Samsung

Posez votre question Monadupdc 18Messages postés lundi 27 juin 2016Date d'inscription 14 novembre 2017 Dernière intervention - Dernière réponse le 14 nov. 2017 à 19:21 par Monadupdc
Bonjour,
Je rencontre un problème avec Adobe Acrobat reader version 17.4.1.178813 sur mon Samsung Galaxy S4 2016, lorsque je veux lire un fichier, j'ai ce message: erreur ce document est vide(taille de 0ko) ? J'ai désinstallé Adobe, puis je l'ai réinstallé et toujours le même problème, j'ai vérifié dans les paramètres de mon téléphone les notifications et Adobe est bien autorisé et défini par défaut, je ne vois pas où est le problème ?? J'ai redémarré mon Samsung et rien n'y fait ! :-(
J'apporte, que j'ai toujours eu Adobe sur ce mobile et que cela fonctionnait très bien il y a encore 3 ou 4 jours environ.
Je remercie d’avance la personne qui pourrait me venir en aide. :-) :-)
Utile
+0
plus moins
Bonjour,

As-tu vérifié que le fichier était conforme et ne faisait pas 0Ko?
Monadupdc 18Messages postés lundi 27 juin 2016Date d'inscription 14 novembre 2017 Dernière intervention - 14 nov. 2017 à 14:04
Bonjour,
Il est conforme, puisque je peux le faire sur mon PC. Etrange non ?
Répondre
Donnez votre avis
Utile
+0
plus moins
Est-ce que l'app a toujours les droits d'accès au répertoire où se trouve le fichier?
Monadupdc 18Messages postés lundi 27 juin 2016Date d'inscription 14 novembre 2017 Dernière intervention - 14 nov. 2017 à 19:21
Merci de me répondre, mais là, je ne comprends pas ce que vous voulez me dire, je ne suis pas pro de l'informatique !
Je suis allée voir dans les paramètres et tout est autorisé pour Adobe.
Merci de me donner la manipulation à faire.
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !