Menu

Pc qui démarre plus

Monsieur K - 12 nov. 2017 à 21:31 - Dernière réponse : Redbart 13436 Messages postés dimanche 16 décembre 2007Date d'inscription 16 février 2018 Dernière intervention
- 14 nov. 2017 à 16:21
Bonjour,

J'ai un problème assé complexe je vous explique...

Mon PC ne s'allumait plus.
Il y a 2 jours j'ai changé carte mère/processeur/ventirad et barrettes de ram.
Je l'allume sur le tat tout va bien donc j'en profite pour installer drivers etc...

Je l'éteint afin de faire un câble management car c'était un joyeux bordel..
Et ensuite plus rien... Le PC ne démarre pas. J'ai donc démonté et remonté le PC entièrement.(également testé sans dd/ventilos...)

Il ne démarre toujours pas mais j'ai remarqué une chose: quand je débranche et rebranche l'alim et que j'appuie sur le bouton allumé, tous les ventilos (FANs/ventirad/alimentation/carte graphique) se mettent en route une demi seconde...

Je rappel que CM/CPU/VENTIRAD/RAM sont neuf
HELP


Afficher la suite 

7 réponses

Répondre au sujet
Redbart 13436 Messages postés dimanche 16 décembre 2007Date d'inscription 16 février 2018 Dernière intervention - 12 nov. 2017 à 23:54
0
Utile
bonjour
combien de disques dur?
Commenter la réponse de Redbart
Commenter la réponse de Monsieur K
Redbart 13436 Messages postés dimanche 16 décembre 2007Date d'inscription 16 février 2018 Dernière intervention - Modifié par Redbart le 12/11/2017 à 23:59
0
Utile
il faut le brancher sur la même sortie sata qu'à l'installation de l' OS

déconnecte tous les autres sata le temps de la détection
Commenter la réponse de Redbart
Redbart 13436 Messages postés dimanche 16 décembre 2007Date d'inscription 16 février 2018 Dernière intervention - 14 nov. 2017 à 00:04
ben, tu réinstalle ton OS et tu avances à pas réfléchis avec l'expérience acquise et non avec les bottes de 7 lieues

on apprend sur le "tat", comme tu dis
Commenter la réponse de Monsieur K
Monsieur K - 14 nov. 2017 à 13:32
0
Utile
1
C'est pas l'os le problème relis bien
Redbart 13436 Messages postés dimanche 16 décembre 2007Date d'inscription 16 février 2018 Dernière intervention - 14 nov. 2017 à 16:21
pas de problème, bonne utilisation...
Commenter la réponse de Monsieur K