Menu

Vitesse de téléchargement très lente

guychedane 3 Messages postés vendredi 10 novembre 2017Date d'inscription 10 novembre 2017 Dernière intervention - 10 nov. 2017 à 17:15 - Dernière réponse : diablo13800 1189 Messages postés jeudi 2 juillet 2015Date d'inscription 17 avril 2018 Dernière intervention
- 13 nov. 2017 à 09:23
Bonjour,

Lorsque je fais un speedtest j'ai un débit descendant de 15Mb/s (ascendant 0.88Mb/s et ping 66ms), pourtant ma vitesse de téléchargement n'excède pas 1.5Mb/s.

Le problème persiste en câble ethernet et wifi et ce en P2P, direct download...

Je précise que ma box TV est éteinte quand je télécharge et que seul mon PC est connecté au réseau.

J'ai ouvert les ports TCP et UDP nécessaires aux applications via lesquelles je télécharge (steam notamment), j'ai également créer les règles NAT & PAT nécessaires, et j'ai pris soin d'ouvrir ces mêmes ports dans mon pare-feu.

J'ai contacté plusieurs fois le service technique Bouygues mais rien n'y fait, ils testent ma ligne et m'indiquent qu'il n'y a aucune anomalie.

Ma configuration :

Windows 8.1 64 bits
Ram 8Go
Intel Core i3-3217U
CPU 1.8Ghz
Intel HD Graphics 4000


Bbox miami VDSL


Merci pour votre aide.
Afficher la suite 

5 réponses

Répondre au sujet
Breizhux 286 Messages postés vendredi 1 septembre 2017Date d'inscription 30 mars 2018 Dernière intervention - 10 nov. 2017 à 17:27
0
Utile
1
Est ce que si tu télécharges d'un autre site complètement différent, qui n'est rien à voir avec du mutimédia, le débit reste lent ?
Sinon, c'est que la limitation du débit viens du serveur à partir du quel tu télécharge. Et là il n'y a rien à faire, le "problème" vient du serveur web !

Bonne journée
guychedane 3 Messages postés vendredi 10 novembre 2017Date d'inscription 10 novembre 2017 Dernière intervention - 10 nov. 2017 à 18:19
Malheureusement le problème persiste pour tout type de téléchargement, sur n'importe quelle plateforme...
Commenter la réponse de Breizhux
diablo13800 1189 Messages postés jeudi 2 juillet 2015Date d'inscription 17 avril 2018 Dernière intervention - 10 nov. 2017 à 17:38
0
Utile
2
Bonjour,

Les speedtests se font en Mb/s on va donc se basé la dessus.

Lors d'un téléchargement l'unité affiché est l'octet et non le bit.

Êtes-vous sur que la vitesse de téléchargement est pas plutôt a 1.5MB/s ? ( Oui la majuscule au B est importante.)

Si c'est le cas. Vous subissez juste une perte de 3Mb peut-être du a la distance des serveur ou vous téléchargé ou leur encombrement.
guychedane 3 Messages postés vendredi 10 novembre 2017Date d'inscription 10 novembre 2017 Dernière intervention - 10 nov. 2017 à 18:21
Effectivement la vitesse de téléchargement est bien 1.5MB/ (avec la majuscule).

Je ne comprends pas bien alors si tout cela est normal.

Pouvez-vous m'éclairer ?

Je mets tout de même près d'une heure à télécharger un fichier de 2Go...

Merci.
diablo13800 1189 Messages postés jeudi 2 juillet 2015Date d'inscription 17 avril 2018 Dernière intervention > guychedane 3 Messages postés vendredi 10 novembre 2017Date d'inscription 10 novembre 2017 Dernière intervention - 13 nov. 2017 à 09:23
Bonjour.

1.5MB/S = 12Mb/s . (1B ( B signifie Bytes, ou Octet en francais) = 8b (8 bits.)

Les résultat de vos tests sont donc normal en quelque sorte ... Vous subissez des pertes au téléchargement ce qui est normal ( La distance avec le serveur par exemple)

En revanche concernant votre téléchargement de 2 Go en 1 H... Il y a peut être des pertes de connexion rallongeant le temps, de plus la vitesse de téléchargement n'est jamais vraiment Fixer ( Vous êtes pas TOUJOURS a 1.2MB/S) De plus, certain site bride leur vitesse d'envoi de fichier ou limite votre téléchargement( Je crois:) )

Je trouve cela normal dans votre cas de mettre 1 h pour télécharger 2Go.
Commenter la réponse de diablo13800